databases

These are some of the evidence based databases that are worth searching for any given topic:

AGREE Collaboration

Attract

Bandolier

Centre for Evidence Based Nursing

Centre for Reviews and Dissemination

Clinical Knowledge Summaries

Cochrane Collection

Combined Health Information Database

Evidence Based Nursing

Joanna Briggs Institute

National Guideline Clearinghouse

National Library for Health

Primary Care Question Answering Service

TRIP - Turning Research Into Practice


EBM Sites

Canadian Agency for Drugs and Technologies in Health (CADTH)

GAC Recommended Clinical Practice Guidelines

FPIN - Family Practice Inquiries Network

Canadian Task Force on Preventive Health Care

Scottish Intercollegiate Guidelines Network (SIGN)

U.S. Preventive Services Task Force (USPSTF)

PedsCCM Evidence Based Journal Club

DARE Database - University of York Center for Reviews and Dissemination

NHS Health Technology Assessment Programme

Center For Clinical Effectiveness - Monash University

Canadian Cochrane Network and Centre

Royal College of Obstetricians and Gynaecologists

Toward Optimized Practice (TOP)

Cancer Care Ontario PEBC

Clinical Evidence

Eastern Association for the Surgery of Trauma

Intute: Health and Life Sciences

Cochrane Skin Group

Cincinnati Children's Hospital Medical Center

National Health and Medical Research Council - Australian Government


POEMs

Patient Oriented Evidence that Matters

Patient oriented evidence that matters (POEMs) can be found in several locations:

· PJ Online

· SUMSearch

· PrimeAnswers

· Journal of Family Practice POEMs


chapter1

Unit I: The Cell

1. Cellular Biology

2. Altered Cellular and Tissue Biology

3. The Cellular Environment: Fluids and Electrolytes, Acids and Bases

1: Cellular Biology

The Antibody Resource Page A meta-site maintained by featuring links to commercial antibody suppliers and an online gallery of antibodies.

Atlas of Microscopic Anatomy: A Functional Approach: Companion to Histology and Neuroanatomy Second Edition, by Ronald A. Bergman, PhD, Adel K. Afifi, MD, and Paul M. Heidger, Jr, PhD. Creation date: 1999. Last revision date: 1999. From the Virtual Hospital, University of Iowa. Section 1: Cells.

The Biology Project: Cell Biology Also available in Spanish, this site includes Problem Sets & Tutorials by William J. Grimes and Denice K. Warren, University of Arizona, on:

The
 Cell Cycle & Mitosis Tutorial;
 requires the QuickTime plug-in;
 Studying Cells Tutorial;
 Meiosis Tutorial;
 Prokaryotes, Eukaryotes, & Viruses; The Cytoskeleton.

Cell and Molecular Biology Lessons From Loyola University.

Cell Biology Topics A site developed by Dr. Gwen Childs; includes cell dynamics, membranes, and much more. Includes Medical Cell Biology 2005 lectures handouts and animated slide sets.

Cells: Origins; Transport In and Out of Cells; and Cellular Organization In the Online Biology Book by M. J. Farabee, Maricopa Community College.

CELLS alive! Requires the QuickTime plug-in in order to view many animations and actual films.

Cellular energetics: harvesting chemical energy A PowerPoint Presentation by Dr. Ed Byard, University of Winnepeg.

Clinical Case Computer Tutorials in Biochemistry From the University of Manitoba.

Educational Resources From the Biophysical Society. Includes resources on Molecular Structures, Biophysical Techniques, and Biophysical Mechanisms.

MIT - Biology Hypertextbook From the Experimental Study Group, Massachusetts Institute of Technology, Copyright © 1996, 1997, 1998. Includes a separate chapter on Cell Biology and on Glycolysis and the Krebs Cycle.

Net Biochem Includes medical topics, animated and still graphics, and tables, by James Baggott, PhD, and Sharon E. Dennis, MS. "Portions of NetBiochem were created by the Knowledge Weavers with support from National Library of Medicine, Grant #1 G08 LM05684-01A1, "A Model Multimedia Support Center for the Health Sciences."

Play the Control of the Cell Cycle Game Interactive site from the Nobel Prize web site, presented with the support of Aventis.

Signal Animation From the University of Washington.

STKE: Signal Transduction Knowledge Environment A web meta-site from the American Association for the Advancement of Science and the Board of Trustees of the Leland Stanford Junior University. Access to some items requires subscription.

The Vault Website "Written by L. Rome in Macromedia Dreamweaver and designed by Jordan Rome and Marc Roseboro in the UCLA Advanced Research Computing Facility." Includes links to researchers and publications.

Virtual Cell "A collection of still images, texts and movies covering the structure and functioning of a typical plant cell."

The Virtual Cell Includes an audio pronunciation guide. This site is "a multidisciplinary collaboration between students in Science, Computer Graphics, and World Language Classes at Coyle and Cassidy High School in Taunton Massachusetts."

Virtual Library of Biochemistry and Cell Biology Directory to web resources from the WWW Virtual Library project; maintained by Gabriel Fenteany.

Databases

CS ChemFinder A searchable online database of chemicals from different sources on the World Wide Web.

Journals

Cell As of January 2005, articles 12 months old or older and dating back to content from 1995, will be available for free online.

Clinical Chemistry Published by the American Association for Clinical Chemistry. Stanford University Libraries' HighWire Press ® assists in the publication of Clinical Chemistry Online.

Agencies and Organizations

American Society for Biochemistry and Molecular Biology

Association of Biomolecular Resource Facilities

Federation of American Societies for Experimental Biology - FASEB

National Resource for Cell Analysis and Modeling

NIH Cell Biology Interest Group

National Institutes of Health Center for Molecular Modeling

Society for Developmental Biology

2: Altered Cellular and Tissue Biology

Animated degradation and transport of antigens that bind major histocompatibility complex (MHC) class II molecules One of several animations available from the Expert Reviews in Molecular Medicine site, Cambridge University Press.

Apoptosis An illustrated overview from Kimball's Biology Pages.

Cell Injury Online resources by Robin R. Jones, MD, PhD (University of Arkansas for Medical Sciences) from the learningmodules.net web site, a site incorporating the "National Library of Medicine's Basic Medical Pathology videodisc series ... by the Pathology Education Instructional Resource of the University of Alabama at Birmingham." Includes streaming videos and online tests. Topics covered include: Cell Injury, Necrosis, Cellular Alterations and Adaptations, Cellular Accumulations, Acute Inflammation I: Exudates and Phagocytosis, Acute Inflammation II: Chemical Mediators and Types of Exudates, Chronic Inflammation and Wound Healing, Hemodynamics and Fluid Disturbances: Edema, Congestion, and Shock, Thrombosis, Embolism, and Infarction, Neoplasia I: Nomenclature and Benign vs. Malignant States, and Neoplasia II: Metastasis and Differentiation.

Cellular Injury Index Histologic illustrations and explanatory text from the Internet Pathology Laboratory.

Chemicals and Human Health Problem sets and tutorials on toxicology and lung toxicology; University of Arizona.

Environmental Tobacco Smoke Position Statement from the American Nurses Association.

Electromagnetic Fields Information links from Medline Plus.

EMFRAPID - Electric and Magnetic Fields Research and Public Information Dissemination Program Home From the National Institute of Environmental Health Sciences.

Heat Wave Index and Safety Information Information for the National Oceanic & Atmospheric Administration - NOAA.

How do intracellular proteolytic systems change with age? By Ana Maria Cuervo and J. Fred Dice, Department of Physiology, Tufts University School of Medicine, Boston, Mass, USA. Received 12/5/97; accepted 12/9/97 - Frontiers in Bioscience 3, p 25-43, January 1, 1998; full-text online.

Injury Fact Book 2001-2002 From the National Center for Injury Prevention and Control.

Lead Poisoning Factsheet from the National Safety Council.

Life Tables Vital Statistics of the United States, Volume II, Mortality, Part A, Section 6 contains life tables. This section is also issued annually as a separate publication. The life tables provide life expectancy data; specific tables require Adobe Acrobat Reader for viewing.

Methyl Mercury Poisoning — A Public Health Menace A Self-Study Module by Rosalyn Feller Scherf, RNC; from Nursing Spectrum.

Mold Information on health effects of mold in the environment from National Center for Environmental Health, the Centers for Disease Control and Prevention.

MSDS collection From SIRI - Safety Information Resources Inc.

Neoplasia Index Histologic illustrations and explanatory text and diagrams from the Internet Pathology Laboratory.

Nutritional and Metabolic Diseases From the Genes and Disease, an online textbook from the National Center for Biotechnology Information, National Library of Medicine.

Pesticides in the Diets of Infants and Children By the Committee on Pesticides in the Diets of Infants and Children, National Research Council 408 pages, 1993. Available full-text online from the National Academies Press.

The Plain English Guide to the Clean Air Act From the Environmental Protection Agency.

Rebuilding the Unity of Health and the Environment: A New Vision of Environmental Health for the 21st Century (2001) A full-text online book from National Academies Press, 96 pages.

Specialized Information Services Gateway to the TOXNET and Toxline databases and Chemical information resources from the National Library of Medicine.

Case Teaching Notes for "Stem Cells: Promises to Keep?" by Lauren E. Yaich, Department of Natural Sciences University of Pittsburgh at Bradford. Provides a good overview, with illustrations.

ToxFAQs Frequently asked questions about contaminants found at hazardous waste sites; from the Agency for Toxic Substances and Disease Registry.

Journals

Agencies and Organizations

Agency for Toxic Substances and Disease Registry - ATSDR "For hazardous chemical fact sheets and information on pesticides."

American College of Occupational and Environmental Medicine

American Federation for Aging Research

American Lung Association

American Society for Clinical Pathology

Association for Molecular Pathology

Environmental Mutagen Society

Environmental Protection Agency - EPA

International Cell Death Society

National Center for Environmental Health from the Centers of Disease Control and Prevention. "Provides expertise in environmental pesticide surveillance and disease outbreak investigations."

National Institute of Environmental Health Sciences - NIEHS

National Institutes of Health - NIH Includes the Mad as a Hatter -- NIH Mercury Abatement Program and National Toxicology Program.

National Toxicology Program U.S.

3: The Cellular Environment: Fluids and Electrolytes, Acids and Bases

Acid-Base Tutorial By Alan W. Grogono, MB, BS, MD, FRCA.

Acid-Base Physiology Extensive site by Kerry Brandis.

Disorders of Water, Electrolytes and Acid-Base Section I of the Schrier Atlas of Diseases of the Kidney online version; materials require Adobe Acrobat Reader to view.

Electrolyte Balance A student project from McGill University that includes a glossary and case studies.

Fluid and Electrolyte - Clinical Pathway by Jon Scheinman, MD; online interactive quiz from the University of Kansas Medical Center.

Fluid & Electrolyte Balance Summary A chart from Renal Biochemistry By Dr Charles McEvoy.

Fluid Physiology An extensive site by Kerry Brandis.

Fluid Resuscitation: State of the Science for Treating Combat Casualties and Civilian Injuries By the Committee on Fluid Resuscitation for Combat Casualties, Institute of Medicine; 208 pages, 1999. Full-text online from the National Academies Press.

Fluids & Electrolytes Slide set by Mary Bennett, DNSc, RN, Assistant Dean, Indiana State University School of Nursing.

General, Organic and Biochemistry A complete online book, copyright (C) 1997-2005 James K. Hardy and Brooks/Cole Publishing Company. Please respect copyright restrictions.

Heat and Hydration From SportsMed Web.

Hyponatremia and Hypernatremia in the Elderly An online article from American Family Physician, June 15, 2000.

Interpretation of ABGs: Acid - Base Balance A Four Step Method An online course by Mark Guinan, RN, CCRN.

Maintaining the Internal Seas in Harmony: Common Electrolyte Disturbances in the ED By Tom Trimble, RN.

Metabolic Acidosis By Karen L Stavile, MD, coauthored by Richard Sinert, DO; from eMedicine World Medical Library.

Nephrogenic Diabetes Insipidus From the NDI Foundation.

A Step-wise approach to Acid-Base disorders Online article from Postgraduate Medicine.

Water, Electrolytes, Renal and Acid-Base From the Virtual Anaesthesia Textbook.

Related MEDLINE Tips

Click here to search MEDLINE via the National Library of Medicine's PubMed system.

Consider using the following MeSH (Medical Subject Heading) terms when doing searches on some of the topics in the above chapters:
Anatomy | Histology
Body Composition | Physiological Processes
Body Fluid Compartments | Body Fluids
Physiology | Monitoring, Physiologic
Homeostasis | Longevity
Electrolytes | Homeostasis
Acid-Base Equilibrium | Water-Electrolyte Balance
Acid-Base Imbalance | Water-Electrolyte Imbalance

Click here for a quick and very focused MEDLINE search on immunity and the cell cycle. This sample search is performed on the National Library of Medicine's PubMed MEDLINE interface. It is limited to articles in English.


chapter2

4. Genes and Genetic Diseases

5. Genes, Environment-Lifestyle, and Common Diseases

4: Genes and Genetic Diseases

Bloodlines: Technology Hits Home Companion web site to the PBS program. Includes extensive links to other web resources and an interactive map on state and federal laws related to genetic and reproductive technologies; from the Corporation for Public Broadcasting.

Cracking the Code of Life Companion web site to a PBS broadcast aired on April 17, 2001. Includes interactive animated learning activities.

DNA From the Beginning "An animated primer on the basics of DNS, genes, and Heredity" from Cold Spring Harbor Laboratory.

DNA Interactive Extensive site with animations from Cold Spring Harbor Laboratory.

DNA Structure, Replication, Transcription, and Protein Synthesis Educational site "constructed by Yvette Petty, Visiting Assistant Professor, New Century College at George Mason University, with animation by Steve Roberson."

Exploring Genes & Genetic Disorders "A Companion Guide to the Human Genome Landmarks Poster"; includes information on specific disorders, bioinformatics tools for studying genetics and genetic diseases, and "Gene and Genetic Disease Profiles"; from the Oak Ridge National Laboratory. Provides an extensive directory to other web resources.

A Gene Map of the Human Genome From the National Library of Medicine, 1996.

GeneTests/GeneClinics "a clinical information resource relating genetic testing to the diagnosis, management, and genetic counseling of individuals and families with specific inherited disorders. Funded by the National Library of Medicine, National Human Genome Research Institute, National Cancer Institute, and Office of Rare Diseases of the NIH. Administrative support from University of Washington, Seattle." Includes information on specific disorders.

Gene Therapy: Molecular Bandage? interactive learning site from the Genetic Science Learning Center at the Eccles Institute of Human Genetics, University of Utah.

Generational Health This "site is an important tool that can help you trace your family's medical history and become better informed about health conditions that may affect your own health and that of your loved ones" by guiding you through the development of a family health tree. Sponsored by Pfizer.

Genes and Disease: A "collection of articles that discuss genes and the diseases that they cause"; an extensive and searchable site from the Bookshelf of the National Center for Biotechnology Information, U.S. National Library of Medicine. Other online books available include Genomes 2nd ed., and Human Molecular Genetics 2 2nd ed.

Genetic and Rare Conditions Site From the University of Kansas Medical Center; provides links to support groups and information on genetically inherited disorders.

The Genetic Code and Crack the Code Game Interactive site from the Nobel Prize web site.

Genetic Science Learning Center at the Eccles Institute of Human Genetics, University of Utah.

Genetics A hypertextbook from Colorado State University. Contains sections on cytogenetics, chromosomal disorders, and DNA testing.

Genetics - The Virtual Library A metasite collection of links on genetic topics.

Genetics Education Center From the University of Kansas Medical Center. Includes many interactive illustrated activities.

GenLink: A human genetics resource From Washington University St. Louis; includes links to resources, including Human Meiotic Maps.

Genome Database Hosted by RTI International.

Genomics and Its Impact on Medicine and Society: A 2003 Primer Was originally prepared by Denise Casey (Human Genome Management Information System - Oak Ridge National Laboratory) 1991-92 and modified for Web access by Dan Jacobson. One of many resources available from the Department of Energy (DOE) Human Genome Program.

Glossary of Genetic Terms From the National Human Genome Research Institute. This is a "talking" glossary to assist users in learning proper pronunciations.

Human Embryology Version 5.7 © M.A. Hill, 2005. This site by Dr. Mark Hill contains many online movies and images; requires the Quicktime plug-in; detailed and extensive illustrated site, both from the University of New South Wales, Australia.

Human Genome Project Education Resources From the National Human Genome Research Institute.

Hypertextbook Mendelian Genetics and Central Dogma in the MIT Hypertextbook of Biology.

Medical Genetics Companion site to the Mosby textbook Medical Genetics, 2nd edition by Lynn B. Jorde, PhD; John C. Carey, MD; Michael J. Bamshad, MD; and Raymond L. White, PhD. Includes online test questions and a collections of Photographs of specific disorders.

Molecular Biology - Problem Sets and Tutorials From the University of Arizona; includes Nucleic Acids, Recombinant DNA, and Eukaryotic Gene Expression.

OMIM™, Online Mendelian Inheritance in Man A searchable database on genetic diseases; includes clinical synopsis, extended historical information on syndromes, and links to current literature searches.

Practice-Based Genetics Curriculum for Nurse Educators A sample chapter from the modules available is online; from the Foundation for Blood Research.

Promoting Safe and Effective Genetic Testing in the U.S. Final Report of the Task Force on Genetic Testing; edited by Neil A. Holtzman, MD, MPH, and Michael S. Watson, PhD, September 1997, National Institutes of Health.

Putting DNA to work Videos and information programs that include sections on inherited and infectious diseases; from the Marian Koshland Science Museum of the National Academy of Sciences.

Sex Determination: Evolution of the Y Chromosome From the Howard Hughes Medical Institute. There is also an interactive resource center on Genomics and Chemical Genetics.

Understanding Gene Testing From the National Institutes of Health.

Understanding Genetics Scroll down to locate the interactive online program and calculator What Color Eyes Will Your Children Have? from this extensive site by the Tech Museum of Innovation, San Jose.

Webcasts --Online Audio and Video Files about Genetics and the Human Genome Project Includes April 2003 Scientific Symposium: From Double Helix to Human Sequence - and Beyond; and The DNA Files.

Your Genes Your Health "A multimedia guide to genetic disorders". Copyright Dolan DNA Learning Center, Cold Spring Harbor Laboratory.

Journals

American Journal of Human Genetics - Electronic Edition Tables of contents and abstracts are available online; full-text articles are available by subscription.

Archives of Disease in Childhood: Fetal and Neonatal Edition Tables of Contents, abstracts, and selected items are available full-text online; access to articles online is available by subscription.

Early Human Development Full-text articles are available from 1997 to the present. Access to the site is complimentary for a limited time.

Agencies and Organizations

American Academy of Pediatrics, Committee on Genetics Includes links to current policy statements and informational sites.

American Board of Genetic Counseling

American College of Medical Genetics Includes Policy Statements.

American Society for Histocompatibility and Immunogenetics

American Society of Human Genetics

Canadian College of Medical Geneticists

Council for Responsible Genetics

Genetic Alliance "A dynamic coalition of consumers and professionals to promote the interests of children, adults and families living with genetic conditions."

Genetic/Rare Conditions Support Groups & Information From the University of Kansas Medical Center.

Genetics and Public Policy Center Includes research on public attitudes.

Genetics Society of America

Howard Hughes Medical Institute

International Society of Nurses in Genetics - ISONG

Mountain States Genetics Network - MoSt GeNe

National Center for Birth Defects and Developmental Disabilities An extensive site from the Centers for Disease Control.

National Center for Genome Resources a "non-profit, bioinformatics research center".

National Center for Toxicogenomics of the National Institute of Environmental Health Sciences.

National Coalition for Health Professional Education in Genetics

National Human Genome Research Institute

National Society of Genetic Counselors, Inc.

National Taskforce for Newborn Screening and Genetic Resource Center

Office of Biotechnology Activities, National Institutes of Health

Office of Genomics and Disease Prevention of the Centers for Disease Control and Prevention - CDC; available in English and Spanish. This site is part of HuGENet™, "a global collaboration of individuals and organizations who develop and communicate epidemiologic information on the human genome", which includes a journal club, case studies, and literature database.

Secretary's Advisory Committee on Genetics, Health, and Society NIH

5: Genes, Environment-Lifestyle, and Common Diseases

Cancer and the Environment: Gene-Environment Interactions Full text online from the National Academies Press, 166 pages, 2002.

Cancer Genome Anatomy Project From the National Library of Medicine; under "A Conceptual Tour" you will find a 'slide show' on the cellular basis of cancer.

Carcinogenic Potency Project Includes database. From the University of California, Berkeley.

Chemicals and Human Health Problem sets and tutorials on toxicology and lung toxicology; University of Arizona.

Chromosomal Abnormalities: An Introduction to Common Gross Defects of Human Chromosomes By Dennis O'Neil, PhD, Palomar College, San Marcos, California; an online tutorial.

Cytogenetics Gallery Microscopic illustrations of chromosomes and chromosome abnormalities; from the University of Washington.

Dioxins and Furans from the Persistent Bioaccumulative and Toxic (PBT) Chemical Program of the Environmental Protection Agency.

Drinking Water and Disease: What Every Health Provider Should Know Online instructional program "presented by the American College of Preventive Medicine and Physicians for Social Responsibility".

Embryonic Development Slide illustrations from the "Babies and Birth Defects: A Mystery in Texas" educational module "designed to teach middle school and high school students about epidemiology, neural tube birth defects, and folic acid" from the CDC's National Center on Birth Defects and Developmental Disabilities (NCBDDD); includes illustration of neural tube defect development.

Evaluating Chemical and Other Agent Exposures for Reproductive and Developmental Toxicity Subcommittee on Reproductive and Developmental Toxicity, Committee on Toxicology, Board on Environmental Studies and Toxicology, National Research Council; 262 pages, 2001. Available full-text online from the National Academies Press.

Fetal Alcohol Syndrome and Alcohol-Related Neurodevelopmental Disorders From the American Academy of Pediatrics, Policy Statement, Committee on Substance Abuse and Committee on Children With Disabilities, August, 2000.

Health and Behavior: The Interplay of Biological, Behavioral, and Societal Influences Committee on Health and Behavior: Research, Practice and Policy, Board on Neuroscience and Behavioral Health; 400 pages, 2001. Available full-text online from the National Academies Press.

Healthy People 2010 & Environmental Health "A resource page compiled by the Public Health Foundation - PHF, with assistance from the Agency for Toxic Substances and Disease Registry - ATSDR, the National Center for Environmental Health - NCEH, the National Institute of Environmental Health Sciences - NIEHS, and the Office of Disease Prevention and Health Promotion - ODPHP."

Human Gene Mutation Database at the Institute of Medical Genetics in Cardiff

From Neurons to Neighborhoods: The Science of Early Childhood Development Jack P. Shonkoff and Deborah A. Phillips, Editors; Committee on Integrating the Science of Early Childhood Development, Board on Children, Youth, and Families; 612 pages, 2000. Available full-text online from the National Academies Press.

Nutritional and Metabolic Diseases From the Genes and Disease, an online textbook from the National Center for Biotechnology Information, National Library of Medicine.

OMIM™ Online Mendelian Inheritance in Man An extensive database of genetically related disorders, including links to gene maps, and MEDLINE references.

The Practical Guide: Identification, Evaluation, and Treatment of Overweight and Obesity in Adults Order information and access to online versions of this 1998 report from the National Heart, Lung, and Blood Institute - NHLBI. Other related resources from the NHLBI include Clinical Guidelines on the Identification, Evaluation, and Treatment of Overweight and Obesity in Adults 2003, and OEI Treatment Guidelines Implementation Tool for Palm OS and PocketPC 2003 Devices.

Preventing and Controlling Cancer: The Nation's Second Leading Cause of Death Information from the National Center for Chronic Disease Prevention and Health Promotion, Centers for Disease Control and Prevention.

ToxFAQs Frequently asked questions about contaminants found at hazardous waste sites; from the Agency for Toxic Substances and Disease Registry.

The Tumor Gene Database From Baylor College of Medicine.

Agencies and Organizations

American Society for Histocompatibility and Immunogenetics

Cellular, Tissue and Gene Therapies Advisory Committee (Formerly Biological Response Modifiers Advisory Committee) of the Food and Drug Administration.

The National Human Genome Research Institute The mission of this National Institute is "to develop and apply tools in statistics, genetics, and computer science to locate genes that contribute to multifactorial genetic disease."

Related MEDLINE Tips

Click here to search MEDLINE via the National Library of Medicine's PubMed system.

Consider using the following MeSH (Medical Subject Heading) terms when doing searches on some of the topics in the above chapters:
Aged | Genetics
Genes | Extrachromosomal Inheritance
Genetics, Behavioral | Genetics, Biochemical
Genetics, Medical | Genetic Counseling
Genotype | Genome
Cytogenetics | Genetic Techniques
Cloning, Organism | Gene Therapy

You can also use the subheading genetics (ge) and combine it with specific subjects. Example: Using the PubMed MEDLINE interface from the National Library of Medicine type: breast neoplasms/ge. This retrieves articles about breast cancer and genetics.

Click here for a quick and very focused MEDLINE search on breast cancer and genetics. This sample search is performed on the National Library of Medicine's PubMed MEDLINE interface. It is limited to articles in English about humans.


chapter3

Cellular Proliferation: Cancer

11. Biology of Cancer

12. Tumor Invasion and Metastasis

13. Cancer in Children

11: Biology of Cancer

American Cancer Society: Statistics Reports for previous years are also available.

Biological Therapies for Cancer From the National Cancer Institute.

Canadian Cancer Statistics From Health Canada.

Cancer and the Environment: Gene-Environment Interactions Full-text online from the National Academies Press; 166 pages, 2002.

Cancer Genome Anatomy Project From the National Library of Medicine; under "A Conceptual Tour" you will find a 'slide show' on the cellular basis of cancer.

Cancer Health Disparities: Fact Sheet From the National Cancer Institute.

Cancer Prevention and Early Detection: Facts and Figures 2004 Online publication from the American Cancer Society

CancerQuest A site from Emory University designed to teach the biology of cancer.

Cancer Research, UK Includes statistics for the UK.

CancerSymptoms.org A web site developed by The Oncology Nursing Society designed to provide resources to patients about cancer fatigue and other symptoms of cancer and cancer treatment, and information on how to cope with them.

Cancers A directory to topical collections of web resources on these topics; from Medline Plus. Includes online tutorials and links to relevant organizations.

Carcinogenic Potency Project Includes database. From the University of California, Berkeley; includes information related to pesticides in food.

Dioxins and Furans from the Persistent Bioaccumulative and Toxic (PBT) Chemical Program of the Environmental Protection Agency.

Electromagnetic Fields Information links from Medline Plus.

EMFRAPID - Electric and Magnetic Fields Research and Public Information Dissemination Program Home From the National Institute of Environmental Health Sciences.

Environmental Tobacco Smoke Position Statement from the American Nurses Association.

Exposure Assessment Models From the Environmental Protection Agency.

Exposure Risk for Health Care Professionals in the Handling and Administration of Chemotherapy Agents By Mary Ann Ritchie, RN, PhD; and Cathy McAdams, MSN, CPNP and Nancy Fritz, RN, BSN; an Online Continuing Education Program: Case Study from the Sigma Theta Tau International, Honor Society of Nursing.

Food, Nutrition and the Prevention of Cancer Information from the University of Idaho, Department of Food Science and Toxicology, with excerpts from the American Institute for Cancer Research and the World Cancer Research Fund 1997 publication, Food, Nutrition and the Prevention of Cancer: a Global Perspective.

Labeling for Combined Oral Contraceptives From the U.S. Food and Drug Administration.

Hypothalamic Hormones and Cancer Online article from Frontiers in Neuroendocrinology 2001.

Increased Risk of Ovarian Cancer is Linked to Estrogen Replacement Therapy A summary of the research article from JAMA, July 17, 2002, in News from the NCI, from the National Cancer Institute.

Neoplasia Index Histologic illustrations and explanatory text and diagrams from the Internet Pathology Laboratory.

Neoplasia: Tumor-Host Interrelations: Clinical Relevance By Robert C. Mellors, MD, PhD. Includes illustrations.

NCI-designated Cancer Centers (P30) Cancer Centers Listed by State.

Preventing and Controlling Cancer: The Nation's Second Leading Cause of Death Information from the National Center for Chronic Disease Prevention and Health Promotion, Centers for Disease Control and Prevention.

Report on Carcinogens From the U.S. Department of Health and Human Services, Public Health Service, National Toxicology Program.

SEER Surveillance, Epidemiology and End Results, a program from the National Cancer Institute. Includes a separate, extensive training site that includes anatomical reviews of different organ systems, case studies, and a self-study unit on basic anatomy, complete with online quizzes.

Telomerase as a cancer marker Consumer level information from the American Federation for Aging Research.

Tobacco Information and Prevention Source (TIPS) from the Office on Smoking and Health, Centers for Disease Control and Prevention. Includes statistical reports, guidelines, related reports, and much more.

ToxFAQs™ From the Agency for Toxic Substances and Disease Registry; "Answers are provided to the most frequently asked questions (FAQs) about exposure to hazardous substances found around hazardous waste sites and the effects of exposure on human health."

A Tumor Atlas An extensive site from Frontiers in Bioscience. Includes information on diagnostic tests by type of neoplasia, interactive staging forms, images and more.

The Tumor Gene Database From Baylor College of Medicine.

What You Need to Know A series from the National Cancer Institute that covers many different types of cancers, designed for patients and families.

Databases

The National Cancer Institute has many full text documents, and online Cancer Literature resources. This site includes a dictionary, information on treatment options for specific types of cancer, resources and literature, and the bibliographic database. Some materials are available in English and Spanish.

OncoLink From the University of Pennsylvania Cancer Center.

Tumor Gene Database/Breast Cancer Gene Database From Baylor College of Medicine.

CancerWEB: CancerNET, UK Includes PDQ summary statements.

TOXNET Bibliographic databases related to toxic effects of environmental or drug poisoning and toxic effects.

Journals

CA - A Cancer Journal for Clinicians Issues are available online from 1999 to the present.

Cancer Cell As of January 2005, articles 12 months old or older and dating back to content from 1995, will be available for free online.

Cancer News on the Net News items on therapies and research.

Cancer Nursing Abstracts are available online; full-text is available by purchase.

Clinical Journal of Oncology Nursing A publication of the Oncology Nursing Society. Tables of contents and abstracts are available online; full-text access is available by subscription or membership.

JNCI Cancer Spectrum Publication from the National Cancer Institute. Abstracts are available online; full-text access is available by subscription.

M. D. Anderson Oncolog

Oncology Nursing Forum A publication of the Oncology Nursing Society. Tables of contents and abstracts are available online; full access to articles is available to society members and subscribers. Online Exclusive articles are available full-text online.

Seminars in Oncology Nursing Full-text articles are available from 1998 to the present. Access to abstracts is complimentary. Access to full text is limited to print subscribers.

Agencies and Organizations

Agency for Toxic Substances and Disease Registry - ATSDR "For hazardous chemical fact sheets and information on pesticides."

American Association for Cancer Research

American Cancer Society Includes a section on Food and Fitness for prevention, and a section on Nutrition for Cancer Patients.

American Institute for Cancer Research

American Nurses Association and the RNNoHarm web site which deals with adverse occupational exposures and environmental pollution issues.

American Society for Therapeutic Radiology and Oncology

American Society of Clinical Oncology

Association of Cancer Online Resources

Cancer Information and Support International

Cancer Research and Biostatistics - CRAB A "non-profit organization whose purpose is to help conquer cancer through the application of biostatistical principles and methods".

Cancer Treatment Centers of America

Fred Hutchinson Cancer Research Center

International Union Against Cancer - GLOBALink

M.D. Anderson Cancer Center University of Texas.

Memorial Sloan-Kettering Cancer Center

National Coalition for Cancer Survivorship

National Cancer Institute-NCI

North American Association of Central Cancer Registries

Oncology Nursing Society Extraordinary resource with online education resources, articles, and links to specialty pages related to cancer and cancer treatment.

12: Tumor Invasion and Metastasis

Administration of High Dose Chemotherapy Protocol A module on nursing care from the Bone Marrow Transplantation Program, Duke University Medical Center.

American College of Physicians Home Care Guide for Advanced Cancer "For family, friends, and hospice workers caring for persons with advanced cancer at home, when quality of life is the primary goal", full text online.

Biological Therapies for Cancer From the National Cancer Institute.

Cancer Symptoms.org A web site developed by The Oncology Nursing Society for cancer patients and their caregivers.

Chemotherapy: Treating Cancer Peer Review Status: Internally Reviewed by Cancer Center Staff, University of Iowa Cancer Center, Virtual Hospital. Creation Date: 1993, Last Revision Date: 1996. This is an extensive site, with many sections.

Exposure Risk for Health Care Professionals in the Handling and Administration of Chemotherapy Agents By Mary Ann Ritchie, RN, PhD; and Cathy McAdams, MSN, CPNP and Nancy Fritz, RN, BSN; an Online Continuing Education Program: Case Study from the Sigma Theta Tau International, Honor Society of Nursing.

13: Cancer in Children

American Cancer Society: Statistics Reports for previous years are also available.

Caring for Young Persons with Cancer at Home Peter S. Houts, PhD, Editor; the Web version of this homecare guide was made possible through a grant from The Four Diamonds Fund at the Penn State University.

Childhood Cancers From Cancer GeneticsWeb.

Childhood Cancers Home Page From the National Cancer Institute.

Children's Cancer Web "A Guide to Internet Resources for Childhood Cancer".

Children's Unique Vulnerability to Environmental Toxins A summary report from the Center for Children's Health and the Environment.

FACES Pain Rating Scale By Donna Wong, a nurse consultant, and Connie Morain Baker, at the Wong On Web site.

Growth House An award winning site on grief, end-of-life issues, and terminal illness in all age groups.

Guidelines on Forgoing Life-Sustaining Medical Treatment From the American Academy of Pediatrics.

Integrated Pest Management (IPM) in Schools: Protecting Children in Schools from Pests and Pesticides From the Environmental Protection Agency.

PedsCCM: Pediatric Critical Care Medicine

Pediatric Hematology/Oncology Patient Education Resources From Penn State Milton S. Hershey Medical Center ©2000.

Pesticides in the Diets of Infants and Children By the Committee on Pesticides in the Diets of Infants and Children, National Research Council; 408 pages, 1993. Available full text online from the National Academy Press.

Cancer Incidence and Survival among Children and Adolescents: United States SEER Program 1975-1995 From SEER, Surveillance, Epidemiology and End Results, a program from the National Cancer Institute.

Wong On Web An extensive resource featuring Donna Wong, PhD, RN, PNP, CPN, FAAN; includes procedures, special sections on pediatric pain, and more.

Journals

Journal of Pediatric Health Care Full-text articles are available to NAPNAP members and personal subscribers starting from 2000 to the present; Abstracts, References, and PDFs are available from 1996 to the present. Access to tables of contents and abstracts is complimentary.

Pediatric Pharmacotherapy "A Monthly Review for Health Care Professionals" from the Children's Medical Center, University of Virginia.

Agencies and Organizations

American Cancer Society

American Pediatric Surgical Nurses Association

American Society of Pediatric Hematology/Oncology

Association of Pediatric Oncology Nurses

Brave Kids Online site for children with chronic or life threatening illnesses.

The Candlelighters Childhood Cancer Foundation®

Candlelighters Childhood Cancer Foundation of Canada

Children's Brain Tumor Foundation

Children's Hospice International

Children's Oncology Group

Corporate Angel Network Nonprofit organization that coordinates free air transportation for ambulatory cancer patients traveling to and from treatment, checkups, and consultations.

German Childhood Cancer Registry

Hospice and Palliative Nurses Association

Leukemia Lymphoma Society Offers information and support to patients with leukemia, Hodgkin's disease, and lymphoma. Includes a special section on Pediatric Cancer.

Make-A-Wish Foundation of America Grants wishes to children with life-threatening illnesses.

National Children's Leukemia Foundation

Pediatric Oncology Branch, National Cancer Institute

Ronald McDonald House Charities Provides housing near treatment centers for children with life-threatening diseases and their families.

Sunshine Kids Foundation A non-profit foundation for children with cancer.

Related MEDLINE Tips

Click here to search MEDLINE via the National Library of Medicine's PubMed system.

Consider using the following MeSH (Medical Subject Headings) when doing searches on topics in this unit:

MEDLINE uses the term 'neoplasms' instead of cancer, and that term in combination with histologic type or body site for specific cancers - examples are:
Brain Neoplasms | Glioblastoma
Bone Neoplasms | Carcinoma, Squamous Cell
Adenocarcinoma | Osteosarcoma
Lung Neoplasms | Carcinoma, Bronchogenic
consider also:
Antineoplastic Agents | Radiotherapy and specific
types of radiotherapy, such as:
Brachytherapy |

There is a subheading for radiotherapy - rt; this can be used in combination with other headings for very specific searches.

Example: breast neoplasms/rt. However, actual headings allow more precision in some cases, such as the heading radiotherapy, adjuvant.

Special MEDLINE Tip: You can use the subheading 'secondary' - sc- to search for articles on metastasis. Breast Neoplasms/sc will retrieve articles on metastatic breast cancer.

Click here for a quick and very focused MEDLINE search on metastatic breast cancer. This sample search is performed on the National Library of Medicine's PubMed MEDLINE interface. It is limited to articles in English.


chapter32

The Neurologic System

14. Structure and Function of the Neurologic System

15. Pain, Temperature Regulation, Sleep, and Sensory Function

16. Concepts of Neurologic Dysfunction

17. Disorders of Neurologic Function

18. Neurobiology of Schizophrenia, Mood Disorders, and Anxiety Disorders

19. Alterations of Neurologic Function in Children

14: Structure and Function of the Neurologic System

Brain Functions and Map By Robert P. Lehr Jr., Ph.D. Professor Emeritus, Department of Anatomy, School of Medicine, Southern Illinois University. Scroll down to the brain image and click on different sections of the brain to review brain functions; from the Centre for Neuro Skills, a multi-site brain injury rehabilitation company. Check out the Multi-Media Center for sample videos on brain injury.

Brain Matters A consumer education site from the American Academy of Neurology Education and Research Foundation.

Dana BrainWeb An extensive site from the Dana family of organizations that includes information on Memory, Alzheimer's Disease, Head Injuries, Stroke, Parkinson's Disease and more.

Nervous System Histologic images on JayDoc HistoWeb, Copyright University of Kansas Medical Center.

Neuroanatomy Tutorial - Labelled Images An online illustrated tutorial from the Internet Pathology Laboratory.

Neuroland A meta-site from Charles Tuen, MD. Neurology information for physicians and health professionals. Includes links to best neuro sites, online free access to books journals, practice hints, images, nursing links, neuropathology images. Academic excellence award winning web site.

Neuron: Computer Simulations From Duke University, by Michael L. Hines and John L. Moore. Includes intracellular buffering, diffusion, and reactions membrane channels, pumps, exchangers temporal and spatial synaptic integration impulse propagation synaptic transmission networks of cells.

NeuroAnatomy Pathology on the Internet Copyright by Katalin Hegedüs. A comprehensive list of links to online lectures, textbooks, and tutorials related to neuroanatomy, neuropathology, neurology. Contains excellent links to sites explaining neurological signs and symptoms from A (Adie's tonic pupil) to W (Weakness).

The Neuroanatomy Lab Includes Atlases and Brain Sections.

Neurosciences on the Internet Edited and maintained by Neil A. Busis, MD. Copyright © by Neil A. Busis, MD. All rights reserved. A massive collection of links to other sites.

Online Neuropathology Atlas An extensive illustrated site by Prof. Katalin Hegedüs, Hungary.

Sex Differences in the Brain "Men and women display patterns of behavioral and cognitive differences that reflect varying hormonal influences on brain development". An online article by Doreen Kimura, from the special edition of Scientific American "The Hidden Mind", May 13, 2002.

Spinal Cord 101 An online overview of the spinal cord and spinal cord injury from the Spinal Cord Injury Resource Center.

Types of Neurons From Explore the Brain and Spinal Cord, University of Washington, Seattle. Illustrated site with a sense of humor - includes Chocolate and the Nervous System.

Whole Brain Atlas By Keith A. Johnson, MD, and J. Alex Becker; an exceptional site with extensive illustrations and even movies. Images are also grouped by specific disorders such as Stroke, Brain Tumors, Degenerative Diseases, and Infectious or Inflammatory Diseases. Also includes excellent MRI views of the normal and diseased human brain and Harvard Medical School lecture notes on brain diseases.

Journals

Brain Pathology Official journal of the International Society of Neuropathology. Selected items are available in PDF format full-test online.

Brainwaves Newsletter from Johns Hopkins University.

Journal of Clinical Neuroscience The official journal of Neurosurgical Society of Australasia, the Australian Association of Neurologists, the Australian and New Zealand Society for Neuropathology, the Taiwan Neurosurgical Society, and the Asian/ Australian Society of Neurological Surgeons.

The Journal of Neuroscience Online Tables of contents, abstracts, and selected items are available online; full access requires subscription; from the Society for Neuroscience.

Agencies and Organizations

American Academy of Neurology Includes fact sheets on many disorders.

American Association of Neurological Surgeons

American Association of Neuropathologists

American Association of Neuroscience Nurses

American Neurological Association

Association of University Professors of Neurology

Australian and New Zealand Society for Neuropathology

European Federation of Neurological Societies

International Society of Neuropathology

National Institute of Neurological Disorders and Stroke

Office of Rare Diseases of the National Institutes of Health; includes a Rare Diseases Terms.

Society for Neuroscience

World Federation of Neurosurgical Societies

15: Pain, Temperature Regulation, Sleep, and Sensory Function

Pain

ABC of complementary medicine: Acupuncture By Andrew Vickers, Catherine Zollman. BMJ 1999;319:973-976 ( 9 October ).

Assessing Pain In Older Adults By Ellen Flahaerty, RN, MSN, GNP, PhD (cand.). An online article from Try This, a newsletter from the John A. Hartford Foundation, Institute for Geriatric Nursing.

Assessment and Management of Acute Pain in Infants, Children, and Adolescents Policy Statement from the American Academy of Pediatrics, 2001.

Bay Area Pain Medical Associates, Mill Valley, California. Click on the Animations button to see the presentations.

Cancer Pain From the American College of Physicians Home Care Guide for Advanced Cancer.

Cancer Symptoms A special Web site sponsored and maintained by the Oncology Nursing Society.

Challenges in Pain Management at the End of Life Online article by Karl E. Miller, MD, Martha M. Miller, RN. CRNH, and Monica R. Jolley, PharmD, American Family Physician, October 1, 2001.

March 22, 1999.

Effects of Patient-Controlled Music Therapy During Coronary Angiography on Procedural Pain and Anxiety Distress Syndrome An online article by Kathy Bally, Debbie Campbell, Kathy Chesnick, and Joan E. Tranmer; from Critical Care Nurse, April 2003, vol. 23, no.2.

Efficacy of Cold for Pain: Fact or Fallacy? An Online Continuing Education Program article by Jenny Sauls, RNC, DSN, from Sigma Theta Tau International.

FACES Pain Rating Scale By Donna Wong, a nurse consultant, and Connie Morain Baker, at the Wong On Web site.

Federal and State Regulation of Opioids From the University of Wisconsin.

Headache and Migraine Information from Medline Plus.

How to Help Patients Manage Pain By Charlotte Huff, February 6, 1998, NurseWeek.

IASP Pain Terminology From the International Association for the Study of Pain. Excerpted from Classification of Chronic Pain, second edition, IASP Task Force on Taxonomy. Edited by H. Merskey and N. Bogduk, IASP Press, Seattle, Copyright © 1994, pp. 209-214.

Identifying Pain in the Hospice Patient Online continuing education materials by Camille A. Servodidio, RN, MPH, CRNO & Ellen Williams, RN, MA; from Nursing Spectrum.

Improving the Quality of Pain Assessment Through Research Utilization An Online Continuing Education Program article by Janice K. Janken, RN, PhD, from Sigma Theta Tau International.

Integration of Behavioral and Relaxation Approaches Into the Treatment of Chronic Pain and Insomnia NIH State of the Science Statement (formerly known as Technology Assessment Conference Statement), October 16-18, 1995.

Management of the Acute Migraine Headache Online article by Glen Aukerman, MD, Doug Knutson, MD, and William F. Miser, MD, MA, from American Family Physician, December 1, 2002.

Pain Control: A Guide for People with Cancer and Their Families From the National Cancer Institute.

Pain Management in Critical Care: Practices and Predictors of Analgesic Interventions for Adults Undergoing Painful Procedures Online continuing education article by Kathleen A. Puntillo, Lorie Rietman Wild, Ann Bonham Morris, Julie Stanik-Hutt, Carol Lynn Thompson, and Cheri White; from the American Journal of Critical Care, September 2002.

Pain management—Continuum of care for surgical patients Home Study Program, from AORN Journal, September 2003, vol. 78, no. 3, full-test online.

Paint Your Pain An interactive chart for patients to indicate location and characteristics of their pain. Available online from the Pain Pathways consumer site, a detailed illustration from AnaesthesiaUK "an educational site with training resources for anaesthetic professionals."

Peripheral nerve blocks for postoperative analgesia Home Study Program, full-test online article from AORN Journal, January 2002, vol. 75, no. 1.

Nerve Block Techniques From the New York School of Regional Anesthesia.

Relief of Pain and Suffering An exhibit covering many theories and scientific discoveries from UCLA.

Sedation and analgesia in intensive care: Medications attenuate stress response in critical illness An online article by Amy R. Blanchard, MD, from a Symposium on Critical Care in Postgraduate Medicine, February, 2002.

A Virtual Pocket Dictionary of Pain Terms From the International Association for the Study of Pain.

World Health Organization Analgesic Ladder Approach For Relief of Cancer Pain From Cancer Symptoms.org.

Journals

Chiropractic Online Today

European Journal of Pain Contents and abstracts are available online; full access requires subscription.

Innovations in End-of-Life Care Archival file of an online bi-monthly journal with peer-reviewed examples of end-of-life care. Last updated April 30th, 2002.

International Journal of Obstetric Anesthesia Official journal of the Obstetric Anaesthetists' Association - OAA. Tables of contents & abstracts are available online; full access to articles requires subscriptions.

Journal of PeriAnesthesia Nursing Official Journal of the American Society of PeriAnesthesia Nurses. Full-text articles are available to ASPAN members and personal subscribers starting from 2001 to the present; abstracts, references, and PDFs are available from 1996 to the present. Access to tables of contents and abstracts is complimentary.

Pain Management Nursing Official Journal of the American Society for Pain Management Nursing. Full-text articles are available to ASPMN members and personal subscribers starting from 2000 to the present. Access to tables of contents and abstracts is complimentary.

Pediatric Pain Letter: Abstracts and Commentaries on Pain in Infants, Children, and Adolescents From the The Pediatric Pain Research Lab, Dalhousie University, Canada.

Regional Anesthesia and Pain Medicine Official Publication of the American, European, Asian and Oceanic, and Latin American Societies of Regional Anesthesia. Full-text articles are available to ASRA, ESRA, and personal subscribers starting from 2000 to the present; tables of contents and abstracts are available from 1997 to the present. Access to tables of contents and abstracts is complimentary.

Techniques in Regional Anesthesia and Pain Management Full-text articles are available to personal subscribers starting from 2000 to the present. Access to tables of contents and abstracts is complimentary.

Agencies and Organizations

American Academy of Pain Management Includes charts and graphs on pain management database; an extensive site.

American Academy of Pain Medicine

Alliance of State Pain Initiatives Includes links to all state initiatives, a list of professional and patient educational materials.

American Association of Nurse Anesthetists

American Board of Anesthesiology

American Chronic Pain Association

American Council for Headache Education - ACHE

The American Fibromyalgia Syndrome Association, Inc.

American Headache Society Formerly the American Association for the Study of Headache.

American Pain Foundation "Information, advocacy and support." Includes Pain Care Bill of Rights.

American Pain Society

American Society of Anesthesiologists Includes a collection of Standards, Guidelines and Statements online.

American Society for Pain Management Nursing

American Society of PeriAnesthesia Nurses

American Society of Regional Anesthesia and Pain Medicine

Anesthesia Patient Safety Foundation

Association for Applied Psychophysiology and Biofeedback

Cancer Pain & Symptom Management Nursing Research Group Part of the Toolkit for Nurturing Excellence at End-of-Life Transition (TNEEL) web site, funded by the Robert Wood Johnson Foundation; 1999-2003.

International Association for the Study of Pain - IASP

MAGNUM, The National Migraine Association

Memorial Sloan-Kettering Cancer Center Pain Management Program

National Foundation for the Treatment of Pain

National Headache Foundation Includes sections for the public and for health professionals.

North American Chronic Pain Association of Canada has merged with the Chronic Pain Association of Canada

Obstetric Anaesthetists' Association UK

Oncology Nursing Society

SOAP, The Society for Obstetric Anesthesia Perinatology

Temperature

Evaluation and Treatment of Heat-Related Illnesses An online article from American Family Physician, June 1, 2002.

Geriatric Thermoregulation, Research Applied to Clinical Practice, by Robert C. Knies, RN, MSN, CEN, Section Editor, Emergency Nursing World.

Heat Emergencies By Ann Dye, RN MSN, Emergency Nursing World.

Hypothermia and Hyperthermia in the Elderly By Maureen Habel, RN, MA, CRRN.; and online continuing education course.

Hypothermia: Prevention, Recognition and Treatment From a site designed and operated by Robert Douwens, B.C., Canada which emphasizes emergency care for victims of hypothermia.

Malignant Hyperthermia, Research Applied to Clinical Practice, by Robert C. Knies, RN, MSN, CEN, Section Editor, Emergency Nursing World.

Sleep

Adolescent Sleep Needs and Patterns Research Report and Resource Guide Includes access to a report from the National Sleep Foundation's Sleep And Teens Task Force.

American Academy of Sleep Medicine Includes a list of Accredited Sleep Disorders Centers.

Circadian Rhythms and Shift Work Revised by the Wellness Section under the direction of Harold A. Thomas, Jr, MD, FACEP Wellness Section Steering Committee Chair August 2003, American College of Emergency Physicians.

Delayed sleep phase syndrome (DSPS) From the SleepChannel, an extensive resource.

Innovations in Critical Care: The Effect of Earplugs on Sleep Measures During Exposure to Simulated Intensive Care Unit Noise An online article by C. Jane Wallace, RN, PhD, Jeanette Robins, BS, RPSGT, Lynn S. Alvord, PhD, and James M. Walker, PhD, from American Journal of Critical Care, July 1999, vol. 8, no. 4wew.

Integration of Behavioral and Relaxation Approaches Into the Treatment of Chronic Pain and Insomnia NIH State of the Science Statement (formerly known as Technology Assessment Conference Statement), October 16-18, 1995.

National Center on Sleep Disorders Research, National Heart, Lung and Blood Institute. There is also an NIH National Sleep Disorders Research Plan. Some materials require Adobe Acrobat Reader.

New Abstracts and Papers in Sleep (NAPS)

Restless Legs Syndrome: Detection and Management in Primary Care From the National Heart Lung and Blood Institute; requires Adobe Acrobat Reader.

Sleep and Aging An extensive site from the National Sleep Foundation.

Sleep disorders Includes links to specific disorders; from the Medical Encyclopedia, Medline Plus.

Sleep Disorders and Sleep Problems in Childhood An online article from American Family Physician, January 15, 2001.

The Sleep Home Pages Funded in part by a grant from the National Institute of Mental Health. Includes an online syllabus Basics of Sleep.

Sleep in America Poll From the National Sleep Foundation.

The Sleep Medicine Home Page A metasite listing links to other web resources, including organizations, disorders, and medications.

Sleep Problems in the Elderly An online article by David N. Neubauer, M.D. from American Family Physician, May 1, 1999.

Snoring: Not Funny, Not Hopeless An illustrated online article by Peter J. Casano, M.D.; Sinus Care Center, Jackson, Mississippi.

Stanford Primary Care Sleep Education Project

Treatment of Sleep Disorders of Older People A National Institutes of Health Consensus Development Conference Statement, March 26-28, 1990.

Journals

Journal of Sleep Research Tables of contents are available online.

SLEEP Official journal of the American Academy of Sleep Medicine and the Sleep Research Society; tables of contents are available online.

Sleep Medicine Full-text articles are available from 2000 to the present. Access to the site is complimentary for a limited time.

Sleep Medicine Reviews Full-text articles are available from 1999 to the present. Access to abstracts is complimentary. Access to full-text is limited to print subscribers.

Sleep Research Online An open access, online journal.

Agencies and Organizations

American Academy of Sleep Medicine Formerly the American Sleep Disorders Association.

British Sleep Society

Canadian Sleep Society

National Sleep Foundation

Nurse Healers Professional Associates International: The Official Organization for Therapeutic Touch

Restless Legs Syndrome Foundation

Sleep Research Society

Society for Research on Biological Rhythms

World Federation of Sleep Research Societies

Sensory Function

American Academy of Otolaryngology-Head and Neck Surgery "Patient Info" contains sites on Smell and Taste Disorders and How the Ear Works.

Eye and Ear On JayDoc HistoWeb; lavish illustrations; University of Kansas Medical Center.

Hearing, Ear Infections, and Deafness, Smell and Taste Information from the National Institute on Deafness and Other Communication Disorders.

It Takes a Lot of Nerve: A Two-Level Case Study Designed to Teach the Physiology of the Nervous System by Tangi Mitchell and Cheryl L. Watson, Biological Sciences, Central Connecticut State University. Includes an accompanying set of Case Teaching Notes.

Nasal Dysfunction Clinic University of California, San Diego.

Neurological Eye Simulator From the University of California Davis; "application simulates eye motion and demonstrates the effects of disabling one or more of the 12 eyes muscles and one or more of the 6 cranial nerves that control eye motion"; teaches what to look for during a standard neurological eye exam; requires Shockwave (free plug-in).

The Perceptual Science Group From MIT. Site includes specific sensory illusions.

Physiology of Taste In Pathophysiology of the Digestive System, from Colorado State University.

Sensory Evaluation/Sensory Physiology By Nancy L. DeVore, Oregon State University, Corvallis.

Agencies and Organizations

American Academy of Neurology

American Association of Neuroscience Nurses

Vestibular Disorders Association

Acoustic

Audiology Copyright © 1996. All Rights Reserved. The Bobby R. Alford Department of Otorhinolaryngology and Communicative Sciences, Baylor College of Medicine. Provides explanations and illustrations of hearing disorders and audiology techniques.

Otitis Externa: A Practical Guide to Treatment and Prevention An online article from American Family Physician, March 1, 2001.

Journals

American Journal of Otolaryngology Full-text articles are available to personal subscribers starting from July-August 2000 to the present. Access to tables of contents and abstracts is complimentary.

Agencies and Organizations

Acoustic Neuroma Association

Alexander Graham Bell Association for the Deaf and Hard of Hearing

American Neurotology Society

American Otological Society

American Speech-Language-Hearing Association

Canadian Cultural Society of the Deaf

Canadian Hearing Society

Laurent Clerc Deaf Education Center, Gallaudet University/National Deaf Education Network and Clearinghouse

National Association of the Deaf

National Institute on Deafness & Other Communication Disorders

The Prosper Ménière Society

Self-Help for Hard of Hearing People

Society of Otolaryngology and Head-Neck Nurses

Visual

All About Vision and Virtually Everything in Sight "registered service marks of Access Media Group, LLC. Copyright 2000-2005 Access Media Group." Site includes information on many eye disorders illustrated with graphics and interactive features, such as the Amsler grid for evaluation of macular degeneration. Also includes a section on Computer Vision issues.

Diseases and Conditions Simulations from Pharmacia Corporation. Text and simulations for a variety of disorders so you can experience a little of what it is like to have a specific visual disorder. Also features links to relevant web resources.

The Eye An extensive online lecture with animations, simulations, and interactive experiments related to vision. Part of the extraordinary site on Neurophysiology An extensive collection of detailed tutorials on neurophysiologic functions with flash animations and online interactive experiments. Check out the one on "squinting"!

Eye Disease Simulations Pictures that demonstrate how the world appears to individuals with different eye diseases; from the National Eye Institute.

The Eyes From the Clinical Practice Guidelines for Nurses in Primary Care; includes a section on assessment.

Select EYES topics from Screening Physical Exam By Arcot J Chandrasekhar, MD, FRCP, FACP, FCCP, for online illustrated lessons; from Loyola University.

Eyes and Vision Topics A directory to topical collections of web resources on these topics; from Medline Plus. Includes online tutorials and links to relevant organizations.

Glaucoma Medications and their Side Effects From the New York Glaucoma Research Institute.

The Joy of Visual Perception: A Web Book By Peter K. Kaiser, Web/HTML Support by Rod Potter York University. Extensive illustrated online resource with some fascinating interactive online activities under "Fun Things".

National Eye Health Education Program (NEHEP) Information in English and Spanish from the National Eye Institute. Covers Diabetic Eye Disease, Glaucoma, and Low Vision.

Neurological Eye Simulator From the University of California Davis; "application simulates eye motion and demonstrates the effects of disabling one or more of the 12 eyes muscles and one or more of the 6 cranial nerves that control eye motion"; teaches what to look for during a standard neurological eye exam; requires Shockwave (free plug-in).

Policy Statements and Guidelines and Public Information From the Canadian Ophthalmological Society.

A Practical Guide to Drug-Induced Ocular Side Effects On the New York Glaucoma Research Institute server, reprinted with permission from Review of Ophthalmology, Kristine Morrell, Managing Editor.

Using Glaucoma Eyedrops and Topical Therapies for Glaucoma: What Family Physicians Need to Know Online articles from the American Academy of Family Physicians, American Family Physician, April 1, 1999.

Vision-Related Terms--Selected Online Sources, Diagram of the Eye and Normal Eye Anatomy (a collection of illustrations) from the National Eye Institute. Eye Charts are also available online.

Webvision From the University of Utah; an extensive and well-illustrated site about the human retina.

Journals

DJO: Digital Journal of Ophthalmology

Journal of AAPOS Official publication of the American Association for Pediatric Ophthalmology and Strabismus. Full-text articles are available to AAPOS members and personal subscribers starting from 1999 to the present; Abstracts, References and PDFs are available from 1997 to the present. Access to tables of contents and abstracts is complimentary.

Agencies and Organizations

American Foundation for the Blind

American Optometric Association

Association for Macular Diseases

Association for Research in Vision and Ophthalmology

Canadian Association of Optometrists

Canadian National Institute for the Blind

Canadian Ophthalmological Society

Eye Bank Association of America

Glaucoma Foundation

Guide Dogs for the Blind, Inc.

Guiding Eyes for the Blind

Macular Degeneration Foundation

The Macula Foundation

National Alliance for Eye and Vision Research

National Association for Visually Handicapped

The National Braille Association

National Eye Institute An extensive site with a Patient and Public area that includes factsheets on most common eye diseases.

The National Federation of the Blind Audio Page Requires Real One [formerly Real Audio] player.

Prevent Blindness America

Recording for the Blind & Dyslexic, Inc.

Sjogren's Syndrome Foundation Inc.

Talking Books: National Library Service for the Blind & Visually Handicapped At the Library of Congress, Washington, DC.

16: Concepts of Neurologic Dysfunction

Advances in the Treatment of Epilepsy Online article by Selim R. Benbadis, MD, and William O. Tatum IV, DO; from American Family Physician, July 1, 2001; includes a link to a patient handout.

Brain Functions and Map By Robert P. Lehr Jr., PhD, Professor Emeritus, Department of Anatomy, School of Medicine, Southern Illinois University. Scroll down to the brain image and click on different sections of the brain to review brain functions; from the Centre for Neuro Skills, a multi-site brain injury rehabilitation company. Check out the Multi-Media Center for sample videos on brain injury.

Central Nervous System Exam By Arcot J. Chandrasekhar, MD, FRCP, FACP, FCCP, Loyola University. Detailed illustrated review of multiple systems related to the neurological exam.

EMG & Nerve Conductions Homepage By Joe F. Jabre, MD; includes Electronic EMG Manual ©; Quick-Anatomy: Nerves; Quick-Anatomy: Muscles; Quick Set-Ups: Nerve Conductions; Nerve Conduction TeleEMG Calculator ©.

History & Physical Examination: Clinical Patterns Part of the web site Neuromuscular Evaluation Protocols on the Neuromuscular Disease Center site, Washington University School of Medicine, St. Louis. Also includes information on Lab Testing: Especially for treatable diagnoses after history & examination and Nerve Biopsy.

Ketogenic Diet and Vagus Nerve Stimulator A directory to information resources available on the web from the Pediatric Epilepsy Center, Washington University Comprehensive Epilepsy Program.

Management of Seizures and Epilepsy Online article by William J. Marks , JR., MD, and Paul A. Garcia, MD; from American Family Physician, April 1, 1998.

Medscape Neurology & Neurosurgery Exceptional online resource that includes access to news, journals, and much more. Requires registration, which is free.

NeuroAnatomy Pathology on the Internet Copyright by Katalin Hegedüs. A comprehensive list of links to online lectures, textbooks, and tutorials related to neuroanatomy, neuropathology, neurology. Contains excellent links to sites explaining neurological signs and symptoms from A (Adie's tonic pupil) to W (Weakness).

Neuroexam.com Includes online video clips using RealOne, formerly RealPlayer, and includes a broad selection of topics related to the neurological exam. Companion site for Neuroanatomy through Clinical Cases by Hal Blumenfeld, MD, PhD.

NeuroLogic: An anatomical approach to the neurological exam By Paul D. Larsen, MD, University of Nebraska School of Medicine Suzanne S. Stensaas, PhD, University of Utah School of Medicine. This site includes extensive Quicktime audio/video presentations.

The Neurologic Exam Created by Marvin Sodicoff, PhD. Adapted by Rod Bain and Andrew Blum, Temple University. Includes audio/video clips. Part of a larger site The Neuroanatomy Lab that includes Atlases and Brain Sections.

Neurological Eye Simulator From the University of California Davis; "application simulates eye motion and demonstrates the effects of disabling one or more of the 12 eyes muscles and one or more of the 6 cranial nerves that control eye motion"; teaches what to look for during a standard neurological eye exam; requires Shockwave (free plug-in).

Select Nervous System topics from Screening Physical Exam By Arcot J. Chandrasekhar, MD, FRCP, FACP, FCCP, for online illustrated lessons; from Loyola University.

NINDS Epilepsy Information Page from the National Institute of Neurological Disorders and Stroke.

Online Neuropathology Atlas Created by Prof. Katalin Hegedüs and Prof. László Molnár.

Scales and Indexes From the Department of Neurology Residency Program, Yale University. Includes interactive Glasgow Coma scales and the NIH Stroke Scale.

Screening Physical Exam Select the section on the Nervous System, by Arcot J. Chandrasekhar, MD, FRCP, FACP, FCCP, Loyola University.

Washington University Comprehensive Epilepsy Program All contents Copyright © Washington University at St. Louis, Missouri. All rights reserved; extensive collection of links to epilepsy related sites.

When a headache isn't just a headache An online article from Neurology Reviews, November 2000.

Journals

Brain Pathology Official journal of the International Society of Neuropathology. Selected items are available in PDF format full-test online.

Brainwaves Newsletter from Johns Hopkins University.

Journal of Clinical Neuroscience The official journal of Neurosurgical Society of Australasia, the Australian Association of Neurologists, the Australian and New Zealand Society for Neuropathology, the Taiwan Neurosurgical Society, and the Asian/ Australian Society of Neurological Surgeons.

The Journal of Neuroscience Online Tables of contents, abstracts, and selected items are available online; full access requires subscription; from the Society for Neuroscience.

Seizure A journal about seizures and epilepsy. Tables of contents and abstracts are available open access online; full access is available by subscription.

Agencies and Organizations

Academy of Aphasia

American Association of Neuroscience Nurses

American Congress of Rehabilitation Medicine

American Society of Neuroradiology

Association of Rehabilitation Nurses

Epilepsy Foundation of America Includes a section on Epilepsy and Seizure Statistics.

Heart and Stroke Foundation of Canada

National Headache Foundation

National Stroke Association

Society for Neuroscience

17: Disorders of Neurologic Function

Advances in the Treatment of Epilepsy Online article by Selim R. Benbadis, MD, and William O. Tatum IV, DO; from American Family Physician, July 1, 2001; includes a link to a patient handout.

The Brain Attack Coalition This site is designed for health professionals, especially those working as part of stroke teams. Includes direct links to Scales and Guidelines from a variety of sites.

The Brain Eater Companion web site to the program presented on PBS about Mad Cow Disease and its transmission to humans through the food chain.

Coma From NOVA Online, produced for PBS by the WGBH Science Unit.

Dana BrainWeb An extensive site from the Dana Foundation that includes information on Memory, Alzheimer's Disease, Head Injuries, Strike, Parkinson's Disease and more.

Degenerative Spine Disease Online article by John R. Hesselink, MD, FACR, with references; from the Degenerative Disease Syllabus,Teaching File Database, from the University of California San Diego.

Herniated nucleus pulposus (slipped disk) Illustrations and information from the Medical Encyclopedia, Medline Plus.

Killer Disease on Campus Companion web site to the PBS program on meningococcal meningitis. Includes an animation of "how meningococcal bacteria wreak havoc inside a victim's body".

Meningococcal Disease General and technical information from the Centers for Disease Control and Prevention.

Neurological Eye Simulator From the University of California Davis; "application simulates eye motion and demonstrates the effects of disabling one or more of the 12 eyes muscles and one or more of the 6 cranial nerves that control eye motion"; teaches what to look for during a standard neurological eye exam; requires Shockwave (free plug-in).

Spinal Cord Injury Nutrition Facts: 1 2, 3, 4, 5, and 6 From the the Institute for Rehabilitation and Research, affiliated with Baylor College of Medicine.

Spinal Cord 101 An online overview of the spinal cord and spinal cord injury from the Spinal Cord Injury Resource Center.

Spinal Cord Injury Resources A site created and maintained by Jim Lubin, a "C2 quadriplegic, completely paralyzed from the neck down and dependent on a ventilator to breathe, using an keyboard/mouse emulator with a sip and puff switch to type morse codes".

Toxic Neuropathies: Clinical and Pathological Features From the Department of Neurology, Washington University in St. Louis.

Agencies and Organizations

American Academy of Neurology This site includes fact sheets on many disorders.

American Academy of Pain Medicine

American Academy of Pain Management Includes charts and graphs on pain management and database; extensive site.

American Association of Neuroscience Nurses

American Chronic Pain Association

American Spinal Injury Association

Association of Rehabilitation Nurses

American Stroke Association A division of the American Heart Association.

Brain Injury Association

Canadian Paraplegic Association

Canadian/American Spinal Research Organization

Epilepsy Foundation of America Includes a section on Epilepsy and Seizure Statistics.

Meningitis Foundation of America Inc.

National Brain Tumor Foundation

National Institute of Neurological Disorders and Stroke

National Parkinson Foundation

National Spinal Cord Injury Association

National Stroke Association

Paralyzed Veterans of America

Society of Neurosurgical Anesthesia and Critical Care (SNACC)

Trigeminal Neuralgia Association

18: Neurobiology of Schizophrenia, Mood Disorders, and Anxiety Disorders

Neuropsychology Central An extensive commercial site. Copyright © by Telepsychology Solutions.

Neurosciences on the Internet Edited and maintained by Neil A. Busis, MD. Copyright © by Neil A. Busis, MD. All rights reserved. A massive and well-organized collection of links to other sites dealing with neurology.

The Schizophrenia Home Page

Schizophrenia: A Handbook For Families By Health Canada in Co-operation with the Schizophrenia Society of Canada, Canada.

Whole Brain Atlas By Keith A. Johnson, MD, and J. Alex Becker; an exceptional site.

Agencies and Organizations

American Academy of Neurology

American Association of Neuroscience Nurses

American Psychiatric Association

American Psychiatric Nurses Association

American Psychological Association

Association of Child and Adolescent Psychiatric Nurses-ACAPN

Cognitive Neuroscience Society

College of Registered Psychiatric Nurses of Manitoba

International Society of Psychiatric-Mental Health Nurses

National Institute of Mental Health

Registered Psychiatric Nurses Association of Alberta

Special MEDLINE Note on searching for articles related to depression and other mental disorders:

MEDLINE uses the following heading for organic mental disorders - Delirium, Dementia, Amnestic, Cognitive Disorders; to search for articles on depression (severe, chronic disease) use the heading Depressive Disorders; the heading Depression is used to search situational depression and short term depression.

19: Alterations of Neurologic Function in Children

American Academy of Neurology Practice Guidelines These cover a wide range of topics, many of which specifically concern children.

Bacterial meningitis in children and adults: Changes in community-acquired disease may affect patient care By Elizabeth J. Phillips, MD, FRCPC, and Andrew E. Simor, MD, FRCPC; Postgraduate Medicine, March 1998; 103(3); full-test online.

Embryonic Development Slide illustrations from the "Babies and Birth Defects: A Mystery in Texas" educational module "designed to teach middle school and high school students about epidemiology, neural tube birth defects, and folic acid" from the CDC's National Center on Birth Defects and Developmental Disabilities (NCBDDD); includes illustration of neural tube defect development. Includes sections on developmental milestones, specific disorders and neuroanatomy.

Folic Acid A site from the National Center on Birth Defects and Developmental Disabilities (NCBDDD), Centers for Disease Control and Prevention. Includes links to relevant reports from MMWR: Morbidity and Mortality Weekly Report

Fortnightly review: The muscular dystrophies Online article by Alan E H Emery, from BMJ 1998;317:991-995 ( 10 October ); includes definitions and classifications and illustrations.

A Good Start in Life: Understanding Your Child's Brain and Behavior By Norbert Herschkowitz, MD, and Elinore Chapman Herschkowitz. Foreword by Jerome Kagan; 288 pages, 2002; available full-text online from the National Academy Press.

Haemophilus influenzae type b One of the many vaccine preventable illnesses reviewed at the extensive Childhood Immunization Support Program (CISP) web site of the American Academy of Pediatrics. Includes an online video presentation.

Hydrocephalus From Medline Plus; provides links to web resources.

Infants with Anencephaly as Organ Sources: Ethical Considerations Policy Statement from the American Academy of Pediatrics. Includes an extensive list of references.

Lissencephaly Network, Inc.Includes a parents' guide to the disorder.

Neonatal Abstinence Syndrome From the High Risk Newborn site of the University of Utah Health Sciences Center.

Neonatal Drug Exposure A training module that "addresses the impacts of cocaine, heroin, smoking tobacco, and alcohol on infants." From the Arizona Supreme Court.

Neonatal Herpes Simplex Virus Infections An online article by Caroline M. Rudnick, MD, PHD, and Grant S. Hoekzema, MD, American Family Physician March 15, 2002.

The Neurodiagnostic Evaluation of the Child With a First Simple Febrile Seizure Practice Guideline from the American Academy of Pediatrics.

Neuroneonatology An extensive illustrated site on neurologic aspects of the neonate and neonatal neurologic problems; available in English and Spanish; by Israel Alfonso, MD, Oscar Papazian, MD, Donald Altman, MD; and Andrew Kairalla, MD.

NINDS Craniosynostosis Information Page Overview of the disorder and links to organizations and additional information from the National Institute of Neurological Disorders and Stroke.

NINDS Hydrocephalus Information Page Overview of the disorder and links to organizations and additional information from the National Institute of Neurological Disorders and Stroke.

NINDS Reye's Syndrome Information Page

OMIM™ Online Mendelian Inheritance in Man An extensive database of genetically related disorders, including links to gene maps and MEDLINE references.

Pediatric Chronic Pain "A Position Statement from the American Pain Society", full text online.

Pediatric Pain: Science Helping Children From the IWK Grace Health Centre and the Psychology Department of Dalhousie University in Halifax, Nova Scotia, Canada.

Pediatrics: Febrile Seizures By William T. Zempsky, MD, from eMedicine.

Perioperative Pain Management in Newborns Online review from eMedicine.

Pesticides and Childhood Cancer Online article from Environmental Health Perspectives 106, Supp.3, June 1998.

Progress Toward Elimination of Haemophilus influenzae Type b Invasive Disease Among Infants and Children --- United States, 1998--2000 MMWR March 22, 2002 / 51(11);234-7.

Reye Syndrome Extensive online article by Debra L Weiner, MD, PhD, from eMedicine.

Role of Imaging in Hydrocephalus From PediatricsOnCall; includes CAT scans.

Routine screening cranial ultrasound examinations for the prediction of long term neurodevelopmental outcomes in preterm infants A position statement from the Fetus and Newborn Committee, Canadian Paediatric Society.

Screening for Neural Tube Defects From the Guide to Clinical Preventive Services.

The Team Approach in the Care of the Child with Myelomeningocele Extensive online article from the Journal of Prosthetics and Orthotics, 1990.

Washington University Comprehensive Epilepsy Program: Pediatric Epilepsy Center All contents Copyright © Washington University at St. Louis, Missouri. All rights reserved; includes an extensive collection of links to epilepsy related sites.

Wong On Web An extensive resource featuring Donna Wong, PhD, RN, PNP, CPN, FAAN; includes procedures, special sections on pediatric pain, and more.

Young People at risk: HIV/AIDS among America's Youth, from the Centers for Disease Control and Prevention, last updated March 2002.

Agencies and Organizations

American Academy for Cerebral Palsy and Developmental Medicine

American Board of Genetic Counseling

Anencephaly Support Foundation

Children's Brain Tumor Foundation

Developmental Disabilities Nurses Association

Epilepsy Foundation of America Includes a section on Epilepsy and Seizure Statistics.

Hydrocephalus Association San Francisco.

Hydrocephalus Foundation, Inc.Massachusetts

International Birth Defects Information Systems An extensive site that provides extensive information on birth defects, prevention, and links to web resources on a great number of genetic disorders. Includes sites in multiple languages.

International Myotonic Dystrophy Organization

Muscular Dystrophy Association

National Center for Birth Defects and Developmental Disabilities An extensive site from the Centers for Disease Control; includes a section on Disability and Health.

National Dysautonomia Research Foundation

National Hydrocephalus Foundation

National Institute of Neurological Disorders and Stroke

National Newborn Screening and Genetics Resource Center web site: GeNeS-R-US, (Genetic and Newborn Screening Resource Center of the United States).

National Organization for Rare Disorders - NORD Includes access to abstracts defining many rare disorders; additional information is available for purchase.

National Reye's Syndrome Foundation

Office of Genomics and Disease Prevention of the Centers for Disease Control and Prevention; available in English and Spanish. This site is part of HuGENet™, "a global collaboration of individuals and organizations who develop and communicate epidemiologic information on the human genome", which includes a journal club, case studies, and literature database.

Office of Rare Diseases From the National Institutes of Health.

Parent Project Muscular Dystrophy Advocate group for research, includes current news feature and information on specific disorders.

Spina Bifida and Hydrocephalus Association of Canada

The Spina Bifida Association of America Contains information and links to related sites. Also contains information on Agent Orange and latex allergy.

UCPnet - United Cerebral Palsy An extensive site.

Related MEDLINE Tips

Click here to search MEDLINE via the National Library of Medicine's PubMed system.

Consider using the following MeSH (Medical Subject Heading) terms when doing searches on some of the topics in the above chapters:
Neurology (the profession) | Sensation Disorders
Pain | Nervous System
Nervous System Diseases | Brain
Epilepsy | Brain Injuries
Unconsciousness | Seizures
Cerebrovascular Disorders (MeSH for stroke) | Neurologic Manifestations
Nervous System Abnormalities | Mental Retardation
Neuromuscular Diseases | Nerve Degeneration
Neurologic Manifestations | Peripheral Nervous System Diseases
or specific headings for nervous system diseases or parts of the nervous system:
Spinal Cord | Spinal Cord Injuries
Headache |
Sense Organs | Neurons, Afferent
Hair Cells | Olfactory Receptor Neurons
Receptors, Sensory | Photoreceptors
Mechanoreceptors | Retinal Ganglion Cells
Chemoreceptors | Nociceptors
Thermoreceptors | Sensory Thresholds
Sensation | Taste
Smell | Hearing
Pain | Touch
Vision | Temperature Sense
Proprioception |
or the subheading pp - pathophysiology combined with specific subject headings such as:
Ear | Eye
Nose | Taste Buds

Click here for a focused MEDLINE search on the febrile seizures.


chapter5

The Endocrine System

20. Mechanisms of Hormonal Regulation

21. Alterations of Hormonal Regulation

20: Mechanisms of Hormonal Regulation

Carbohydrate Metabolism Regulation Problem Set From the University of Arizona's Biology Project.

The Endocrine System From JayDoc, University of Kansas Medical Center; histology illustrations and text.

Endocrine System (Hormones) Topics A directory to topical collections of web resources on these topics; from Medline Plus. Includes online tutorials and links to relevant organizations.

EndocrineWeb "Written by doctors for patients"; includes information on specific diseases and a "locate an endocrinologist" feature.

Glands Histologic images and text from JayDoc, University of Kansas Medical Center.

The Hormones of the Human From Kimball's Biology Pages.

Pathophysiology of the Endocrine System A hypertextbook from Colorado State University; includes sections on hormones, receptors and target cells, overview of endocrinology and more.

Steroid Hormone Response and Feedback Loops and Peptide Hormones Animations from the Human Physiology Homepage at Connecticut College.

Agencies and Organizations

American Association of Clinical Endocrinologists

American Thyroid Association

Endocrine Society

The Hormone Foundation "The public education affiliate of the Endocrine Society"; site includes on a wide variety of endocrine disorders, on menopause, osteoporosis, clinical trials, and more.

21: Alterations of Hormonal Regulation

AIDA "Freeware diabetes software simulator program of blood glucose-insulin interaction See the effects of changes in insulin & diet on example patients' blood glucose profiles."

American Diabetes Association: Clinical Practice Recommendations 2004 Full-text online. American Diabetes Association: Clinical Practice Recommendations 2005 Extracts are available online.

Ask the Dietician By Joanne Larsen, MS, RD, LD; includes sections on Diabetes and Diabetic Exchanges and Carb Counting; uses a question and answer format.

CDC's Diabetes Public Health Resource

Children with Diabetes On-line Community

A Clinical Evaluation of the Thyroid in Health and Disease By Donald L. Gordon, MD, FACE; technical help by Baltazar R. Espiritu, MD; Loyola University.

Clinical Practice Guidelines from the American Association of Clinical Endocrinologists Includes diabetes mellitus, hypo- and hyperthyroidism, and more.

Diabetes in America, 2nd ed. Full-text online; requires Adobe Acrobat Reader.

Diabetic Ketoacidosis, Pediatrics By Grace M. Young, MD, on eMedicine.

Diabetes Mellitus A tutorial from the Internet Pathology Laboratory.

Endocrine and Metabolic Diseases From the National Institute of Diabetes and Digestive and Kidney Diseases; includes Acromegaly; Addison's Disease; Cushing's Syndrome; Cystic Fibrosis Research Directions; Familial Multiple Endocrine Neoplasia Type 1; Hyperparathyroidism; Prolactinoma.

Endocrine Pathology Index Histologic illustrations and explanatory text from the Internet Pathology Laboratory.

EndocrineWeb "written by doctors for patients"; includes information on specific diseases and a "locate an endocrinologist" feature.

ESPE/LWPES consensus statement on diabetic ketoacidosis in children and adolescents. Archives of Disease in Childhood 2004;89:188-194

Hematologic, Electrolyte, and Metabolic Disorders From the University of Iowa Family Practice Handbook, 4th Edition; by Ke Chen, MD, PhD, and Mark A. Graber, MD; includes sections on hypothyroidism, thyroid storm, myxedema coma, and hyperthyroidism.

Hypoglycemia From the National Diabetes Information Clearinghouse.

Hypothyroidism One of many online resources on Thyroid Disorders from the American Thyroid Association.

Improving Diabetes Care and Outcomes: Public Health Division, NSW, Australia Includes an online manual "Principles of Care and Guidelines for the Clinical Management of Diabetes", which requires Adobe Acrobat for full access.

Is It Hyperthyroidism? You can't always tell from the clinical picture Online article by Ghada Haddad, MD, from Symposium on Endocrine Problems, Postgraduate Medicine, July 1998.

Lilly Diabetes.com, Diabetes Education Center for the U.S. From the Eli Lilly company.

Myxedema Coma: Diagnosis and Treatment A complete online article by Cristen Rhodes Wall, MD; from American Family Physician, December 1, 2000.

National Diabetes Education Program Includes Spanish and Asian language materials.

Newborn Screening for Congenital Hypothyroidism: Recommended Guidelines From the American Academy of Pediatrics.

OMIM™ Online Mendelian Inheritance in Man An extensive database of genetically related disorders, including links to gene maps, and MEDLINE references.

Patient Fact Sheets Covering a variety of topics, from the Hormone Foundation "the public education affiliate" of the Endocrine Society.

The Skin and Diabetes Mellitus By Arthur C. Huntley MD, Dermatology Online Journal, December 1995 Volume 1, Number 2.

Symposium on Intensive Diabetes Management Full-text online article from Postgraduate Medicine online, May 2002.

Symposium on Thyroid Disease Full-text online article from Postgraduate Medicine online, January 2000.

Technical Report: Congenital Adrenal Hyperplasia Policy Statement from the American Academy of Pediatrics.

Thyroid Disease Manager This is an extensive site "developed by Leslie J. De Groot, MD, Georg Hennemann, MD,and a Group of Thyroid Experts from around the world. It is owned and copyrighted in its entirety by Endocrine Education, Inc., a Massachusetts not-for-profit corporation." It includes sections on structure and function, and algorithms, and much more.

Treatment of Hypothyroidism Online article from American Family Physician, November 15, 2001.

Urbana Atlas of Pathology: Endocrine Gland Pathology

Journals

Prostaglandins - free full text articles from PubMed.

Clinical Endocrinology - free full text articles from PubMed.

Metabolism - free full text articles from PubMed.

Agencies and Organizations

American Association of Clinical Endocrinologists

American Association of Diabetes Educators

American Cancer Society Includes Facts and Figures section.

American Diabetes Association

American Thyroid Association

British Society For Paediatric Endocrinology and Diabetes

Canadian Diabetes Association

CARES (Congenital Adrenal hyperplasia Research, Education and Support) Foundation, Inc. Site includes materials for both public and professionals.

Cushing's Support and Research Foundation

Diabetes UK

Diabetes Public Health Resource From the Centers for Disease Control and Prevention.

Diabetes Research Institute

Endocrine Nurses Society

Endocrine Society

Federation of European Nurses in Diabetes

Growth Hormone Research Society

Human Growth Foundation For "the parents of children, and adults, who have disorders of growth or growth hormone."

International Diabetes Federation

International Society for Pediatric and Adolescent Diabetes

Joslin Diabetes Center

Juvenile Diabetes Research Foundation International

National Adrenal Diseases Foundation

National Diabetes Information Clearinghouse

National Institute of Diabetes and Digestive and Kidney Diseases - NIDDK

Pediatric Endocrinology Nursing Society

Society for Endocrinology, UK

Thyroid Foundation of America

Thyroid Foundation of Canada

Turner's Syndrome Society of Canada

Turner Syndrome Society of the United States


chapter6

22. Structure and Function of the Reproductive System

23. Alterations of the Reproductive System

24. Sexually Transmitted Infections

22: Structure and Function of the Reproductive System

Age at Menarche and Racial Comparisons in US Girls Online article by William Cameron Chumlea, PhD, Christine M. Schubert, MS, Alex F. Roche, MD, PhD, DSc, Howard E. Kulin, MD, Peter A. Lee, MD, PhD, John H. Himes, PhD, MPH and Shumei S. Sun, PhD; from the journal Pediatrics, January 2003, Vol. 111, No. 1, pp. 110-113.

Aging changes in the female reproductive system Information and illustrations from the Medical Encyclopedia, Medline Plus.

Aging changes in the male reproductive system Information and illustrations from the Medical Encyclopedia, Medline Plus.

Select External Genitalia or Gynecology topics from Screening Physical Exam By Arcot J Chandrasekhar, MD, FRCP, FACP, FCCP for online illustrated lessons; from Loyola University.

Human Reproduction: Clinical, Pathologic, and Pharmacologic Correlations By Knowledge Weavers, University of Utah. An extraordinary and extensive site.

Menopause A collection of links to web resources from Medline Plus.

Menopause Guidebook From the North American Menopause Society.

Reproductive Health A collection of links to web resources from Medline Plus.

23. Alterations of the Reproductive System

Cervical Cancer From the National Institutes of Health, Consensus Development Statement, April 1-3, 1996.

Detailed Guide: Cervical Cancer From the American Cancer Society.

Detailed Guide: Endometrial Cancer From the American Cancer Society.

Overview: Ovarian Cancer and Detailed Guide: Ovarian Cancer From the American Cancer Society.

The Changing Face Of Women's Health From the Women's Health Project, National Museum of Health and Medicine; a consumer level exhibit that includes interactive online units.

Clinical Practice Guidelines from the American Association of Clinical Endocrinologists. Includes Prevention of Postmenopausal Osteoporosis, 2001 [with revisions, 2003], and more. These files are in PDF format and require Adobe Acrobat Reader to view or print.

Cytopathology--PAP Smears From the Internet Pathology Laboratory.

Endometriosis From the Endometriosis Treatment Program, St. Charles Medical Center, Bend, Oregon.

Endometriosis Association

Female Genital Tract Pathology From the Internet Pathology Laboratory. Includes an animation on conception/fertilization.

Female Sexual Dysfunction and Vaginal Diseases A directory of resources from Medline Plus, from the National Library of Medicine.

The Hormone Foundation "The public education affiliate of the Endocrine Society"; site includes on a wide variety of endocrine disorders, on menopause, osteoporosis, clinical trials, and more.

Hormone Replacement Therapy A collection of links to web resources from Medline Plus.

Hormone Replacement Therapy and Cardiovascular Disease A Statement for Healthcare Professionals From the American Heart Association, 2001.

The Impact of Sex and Gender on Human Physiology and the Experience of Disease [scroll through the pages to select this webcast] Videocast of a workshop from the Office of Research on Women's Health National Institutes of Health.

Increased Risk of Ovarian Cancer is Linked to Estrogen Replacement Therapy A summary of the research article from JAMA, July 17, 2002, in News from the NCI, from the National Cancer Institute.

Medscape: Ob/Gyn and Women's Health Another extraordinary Medscape site; includes online continuing medical education.

Oral Contraceptives and Cancer Risk From the National Cancer Institute.

Practical Use of the Pessary Online article from American Family Physician, May 1, 2000.

Postmenopausal Hormone Therapy Web site from the National Heart, Lung, and Blood Institute. Includes information for public and professionals and NIH reports.

Sexual Health Issues A directory of web resources from Medline Plus, from the National Library of Medicine.

Vaginal Diseases A collection of links to web resources from Medline Plus.

Vulvar Cancer A collection of links to web resources from Medline Plus.

Vulvar Cancer Online article from American Family Physician, October 1, 2002.

Ovarian Cancer A collection of links to web resources from Medline Plus.

Ovarian Cancer An audiovisual program from the National Library of Medicine.

Uterine Cancer A collection of links to web resources from Medline Plus.

Women's Health Information From the UK; links to a wide variety of topics and summaries from journals, by Danny Tucker, Specialist Registrar in Obstetrics and Gynaecology and a Member of the UK Royal College of Obstetrics & Gynaecology (MRCOG).

Women's Health Topics An extensive selection of topics from Medline Plus. Each subject leads to a collection of links to online resources.

Diagnosis and Treatment of the Acute Scrotum Online article from American Family Physician, February 15, 1999.

Male genital disorders A collection of links to online resources from Medline Plus.

Male Genital Pathology Index From the Internet Pathology Laboratory.

Men's Health Issues A collection of links to online resources from Medline Plus.

The Men's Health Network "a non-profit educational organization" founded by a "group of men's activists and writers interested in improving the health and well-being of men, boys and families."

Office of Men's Health Resource Center From the Office of Men's Health at the U.S. Department of Health and Human Services.

Epididymitis Illustrations and information from the Medical Encyclopedia, Medline Plus.

Erectile Dysfunction From the Doctors' Guide to the Internet.

Orchitis Illustrations and information from the Medical Encyclopedia, Medline Plus.

Sexual Problems in Men Patient level information from the UpToDate Patient Information site.

Testicular Torsion Illustrations and information from the Medical Encyclopedia, Medline Plus.

Varicocele Illustrations and information from the Medical Encyclopedia, Medline Plus.

Benign Prostatic Hyperplasia (Clinical Guide) Clinical Practice Guideline No. 8, AHCPR Pub. No. 94-0582: February 1994; full text online. Note: This document is no longer viewed as guidance for current medical practice.

Nutrition and Prostate Cancer: A Monograph from the CaP CURE Nutrition Project A publication from the Association for the Cure of Prostate Cancer.

Prostate Cancer Information From the Urologic Oncology Program at the University of Michigan.

Detailed Guide: Prostate Cancer and All About Prostate Cancer From the American Cancer Society.

Prostatitis Home Page From the Prostatitis Foundation; also includes information about BPH and Prostate Cancer.

Prostate Pathology An online tutorial from the Internet Pathology Laboratory.

Prostate Pointers

Prostate topics Online materials from the American Urological Association's Urology Health web site designed for patient and consumer level education; requires Adobe Acrobat Reader to access.

Saw Palmetto An alternative therapy for benign prostatic hypertrophy; from the FamilyPractice Notebook web resource.

Detailed Guide: Penile Cancer From the American Cancer Society.

Testicular Cancer Home Page From the National Cancer Institute.

Infertility in Men Patient level information from the UpToDate Patient Information site.

Making Babies Companion web site of the PBS Frontline episode on assisted reproduction. Includes interviews, videos and the issues surrounding cloning.

U.S. Preventive Services Task Force - USPSTF Site provides online guidelines and recommendations, including Screening for Cervical Cancer, released January 2003; Screening for Ovarian Cancer, released May 2004; and Genetic Risk Assessment and BRCA Mutation Testing for Breast and Ovarian Cancer Susceptibility, released September 2005.

Journals

American Journal of Obstetrics and Gynecology Full-text articles are available to personal subscribers starting from 1994 through the present. Access to abstracts is complimentary. Selected items are open-access.

AWHONN Lifelines Abstracts and tables of contents are available online; full text access requires a subscription.

Best Practice & Research: Clinical Obstetrics & Gynaecology Full-text articles are available from 1999 to the present. Access to abstracts is complimentary. Access to full-text is limited to print subscribers.

Contemporary ObGyn Open-access; includes continuing education resources.

Evidence-based Obstetrics & Gynecology Full-text articles are available from 1999 to the present. Access to abstracts is complimentary. Access to full-text is limited to print subscribers.

Journal of Midwifery & Women's Health Full-text articles are available to ACNM members and personal subscribers starting from 1998 to the present. Access to tables of contents and abstracts is complimentary.

Journal of Reproductive Medicine Online tables of contents, abstracts, and selected items are available online.

Journal of the Society for Gynecologic Investigation Official publication of the Society for Gynecologic Investigation (SGI). Full-text articles are available from 1997 to the present. Access to abstracts is complimentary. Access to full text is limited to print subscribers.

OB/Gyn News Full-text articles are available to subscribers starting from 2001 to the present. Access to tables of contents is complimentary.

Patient Care for the Nurse Practitioner® Access to online articles requires registration, which is free.

Reproductive Health Matters Full-text articles are available from 2002 to the present. Access to abstracts is complimentary. Access to full-text is limited to print subscribers.

Agencies and Organizations

American Cancer Society Includes a section on Statistics.

American College of Obstetricians and Gynecologists

American Society for Reproductive Medicine

American Society of Andrology (male reproductive biology and medicine)

American Urogynecologic Society

Association of Women's Health, Obstetric, & Neonatal Nurses-AWHONN

Cancer Hope Network "a not-for-profit organization that provides free and confidential one-on-one support to cancer patients and their families. We provide that support by matching cancer patients and/or family members with trained volunteers who have themselves undergone and recovered from a similar cancer experience."

Center for Male Reproductive Medicine and Microsurgery Cornell University.

CDC's Reproductive Health Information Source

Hysterectomy Educational Resources and Services-HERS Foundation

Infertility Awareness Association of Canada, Inc.

International Society for Gynecologic Endoscopy

Jacobs Institute of Women's Health

National Association of Nurse Practitioners in Women's Health (formerly the National Association of Nurse Practitioners in Reproductive Health)

National Breast and Cervical Cancer Early Detection Program From the Centers for Disease Control and Promotion; an extensive site, with many full-text items.

National Prostate Cancer Coalition

National Women's Health Information Center

North American Menopause Society

Royal Australian and New Zealand College of Obstetricians and Gynaecologists

Royal College of Obstetricians and Gynaecologists UK

Sexuality Information and Education Council of the U.S. An extensive site that includes information on sexuality and individuals with health problems or disabilities.

Society of Gynecologic Nurse Oncologists

Society of Gynecologic Oncologists

Society of Gynecologic Surgeons

Society of Reproductive Surgeons

Society of Urologic Nurses and Associates

Diseases of the Breast

Breast Cancer A collection of links to web resources from Medline Plus. Includes links to audiovisual tutorials from the National Library of Medicine.

Breast Health Directory From the Olson Center for Women's Health at the University of Nebraska Medical Center.

The Evaluation of Common Breast Problems By Monica Morrow, MD, Northwestern University Medical School, Chicago, Illinois; an online article from American Family Physician, April 15, 2000; includes protocol flow charts.

Paget's Disease of the Nipple: Questions and Answers From the National Cancer Institute.

Understanding Breast Cancer Treatment: A Guide for Patients Materials from the National Cancer Institute.

What You Need to Know About Breast Cancer From the CancerNet information resource, National Cancer Institute; includes a section on anatomy.

Agencies and Organizations

American Cancer Society

American Society of Breast Disease

American Society of Breast Surgeons

Avon Breast Cancer Crusade

Breast Cancer Society of Canada

Linda Creed Breast Cancer Foundation

Living Beyond Breast Cancer Support organization.

National Breast and Cervical Cancer Early Detection Program From the Centers for Disease Control and Promotion; an extensive site, with many full-text items.

National Breast Cancer Coalition

Society of Breast Imaging

Y-ME National Breast Cancer Organization

24: Sexually Transmitted Infections

The Hidden Epidemic: Confronting Sexually Transmitted Diseases (1997) A full text online book from the National Academy Press.

Sexually Transmitted Diseases A directory of web resources from Medline Plus, from the National Library of Medicine.

Sexually Transmitted Infections From the National Institute of Allergy and Infectious Diseases; overview and links to extensive number of fact sheets on specific diseases.

Surgeon General's Call to Action to Promote Sexual Health and Responsible Sexual Behavior June 2001.

2006 Guidelines for Treatment of Sexually Transmitted Disease Centers for Disease Control and Prevention.

Chlamydial urethritis - male and Chlamydia Illustrations and information from the Medical Encyclopedia, Medline Plus.

Gonorrhea - female and Gonorrhea - male Illustrations and information from the Medical Encyclopedia, Medline Plus.

Herpes genital (genital Herpes simplex)Illustrations and information from the Medical Encyclopedia, Medline Plus.

Genital Warts (Condylomata Acuminata) Illustrations and information from the Medical Encyclopedia, Medline Plus.

STD Surveillance 2005 From the Centers for Disease Control and Prevention.

Syphilis Illustrations and information from the Medical Encyclopedia, Medline Plus. Article includes links to additional information on Syphilis; primary, Syphilis; secondary, and Syphilis; tertiary.

Chancroid Illustrations and information from the Medical Encyclopedia, Medline Plus.

Viral Hepatitis Epidemiology and Prevention of Viral Hepatitis A to E: An Overview. PowerPoint and Adobe Acrobat files available for downloading from the Centers for Disease Control and Prevention.

Journals

MMWR: Morbidity & Mortality Weekly ReportAvailable full text online, requires Adobe Acrobat Reader.

MMWR: Morbidity and Mortality Weekly Report -- CDC Surveillance Summaries Available full text online, requires Adobe Acrobat Reader.

Agencies and Organizations

American Social Health Association

American Urogynecologic Society

Association for Professionals in Infection Control and Epidemiology-APIC

CDC: Centers for Disease Control and Prevention

CDC Division of STD Prevention Centers for Disease Control and Prevention; includes fact sheets, statistics and epidemiology information.

National Center for HIV, STD, and TB Prevention

National Institute of Allergy and Infectious Diseases

National Women's Health Information Center

Society of Urologic Nurses and Associates

U.S. Food and Drug Administration-FDA

Related MEDLINE Tips

Click here to search MEDLINE via the National Library of Medicine's PubMed system.

Consider using the following MeSH (Medical Subject Heading) terms when doing searches on some of the topics in the above chapters:
Gynecologic Surgical Procedures | Postmenopause
Genitalia, Female | Premenopause
Cervix Uteri | Fetal Development
Uterus | Menstrual Cycle
Endometrium | Menstruation
Adnexa Uteri | Dilatation and Currettage
Fallopian Tubes | Ovulation
Ovary | Puerperium
Vagina | Orgasm
Vulva | Coitus
Contraceptive Agents, Female | Sex
Reproduction | Sex Behavior
Climacteric | Fertility Agents, Female
Menopause | Contraception
Menopause, Premature |
or specific disease headings such as (this is not a comprehensive list, sample only):
Genital Diseases, Female | Sex Disorders
Adnexitis | Dyspareunia
Endometriosis | Endometritis
Ovarian Neoplasms | Premenstrual Syndrome
Uterine Neoplasms | Candidiasis, Vulvovaginal
Herpes Genitalis | Vaginal Discharge
Menstruation Disorders | Vaginitis
Amenorrhea | Vulvitis
Urologic Surgical Procedures, Male | Penile Diseases
Prostate | Prostatic Diseases
Scrotum | Spermatocele
Seminal Vesicles | Sex Disorders
Ejaculatory Ducts | Testicular Diseases
Spermatic Cord | Orgasm
Bulbourethral Glands | Coitus
Testis | Sex
Vas Deferens | Sex Behavior
Genitalia, Male | Penile Erection
Genital Diseases, Male | Epididymitis

Click here for a very focused MEDLINE search on hormone replacement therapy. This search is limited to articles in English.


chapter7

25. Structure and Function of the Hematologic System

26. Alterations of Erythrocyte Function

27. Alterations of Leukocyte, Lymphoid, and Hemostatic Function

28. Alterations of Hematologic Function in Children

25: Structure and Function of the Hematologic System

American Society of Hematology Image Bank Extensive online resource covering normal cells and diseases.

Blood From the Center for Biologics Evaluation and Research, FDA; provides information on blood safety and products and research in these areas.

Blood and Bone Marrow From JayDoc HistoWeb; Copyright University of Kansas Medical Center; illustrations and text.

Blood-Chemistry Tutorials Online tutorials from the Chemistry Department, Washington University, St. Louis; includes Hemoglobin and the Heme Group: Metal Complexes in the Blood for Oxygen Transport; Iron Use and Storage in the Body: Ferritin and Molecular Representations; Maintaining the Body's Chemistry: Dialysis in the Kidneys; and Blood, Sweat, and Buffers: pH Regulation During Exercise.

CELLS alive! Includes animations and video clips, including one on Cytotoxic T Cell.

The Lymphatic System By SIGBIO, University of Illinois - Urbana-Champaign; SIGBIO is the UIUC chapter of the Association of Computing Machinery; detailed drawings and explanatory text; includes sections on:

· Thoracic Duct

· Lymph Nodes (overview)

· Bone Marrow

· Thymus

· Spleen

· Closer looks - Lymph Nodes

· White Blood Cells

NIH Stem Cell Information

Normal Peripheral Blood Images from the New York State Department of Health, Wadsworth Center, Clinical Chemistry and Hematology.

The Polymerase Chain Reaction By Tabitha M. Powledge, from Breakthroughs in Bioscience, a series from the Federation of American Societies for Experimental Biology.

Understanding Your Complete Blood Count Patient Information handout from the Warren Grant Magnuson Clinical Center, National Institutes of Health. Also available in Spanish.

WebCoag: Decision Support System for Coagulopathy By Andy Nguyen, MD, University of Texas-Medical School at Houston, Pathology Department.

26: Alterations of Erythrocyte Function

Agranulocytosis Illustration and information from the Medical Encyclopedia, Medline Plus.

Agranulocytosis Online article by Ariel Distenfeld, MD , from eMedicine.

Ambulatory Management of Common Forms of Anemia By David R. Little, MD, MS, American Family Physician, March 15, 1999.

BloodLine "The online resource for hematology education and news"; a meta-site covering research and clinical resources.

Diseases of Iron Metabolism A tutorial from Internet Pathology Laboratory.

Idiopathic aplastic anemia Illustrated overview from the Medical Encyclopedia, Medline Plus.

Pernicious anemia, Megaloblastic anemia, and Schilling test Overviews from the Medical Encyclopedia, Medline Plus.

27: Alterations of Leukocyte, Lymphoid, and Hemostatic Function

The National Cancer Institute has many full text documents, and online Cancer Literature resources. This site includes a dictionary, information on treatment options for specific types of cancer, resources and literature, and a bibliographic database. Some materials are available in English and Spanish.

Hodgkin's Lymphoma and Non-Hodgkin's Lymphoma Illustrated information from the Medical Encyclopedia, Medline Plus.

Leukemia Links to resources from ACOR, the Association of Online Cancer Resources.

Leukemia An authoritative and extensive site about the several forms of leukemia; from the National Cancer Institute.

Virtual Textbook of Extracorporeal Technology A site being developed on the model of the Virtual Textbook of Anesthesiology.

Agencies and Organizations

American Association of Blood Banks

American Cancer Society

American Hemochromatosis Society, Inc.

American Society of Hematology This is an extensive site with many materials on specific disorders.

Aplastic Anemia & MDS (Myelodysplastic Syndromes) International Foundation Inc.

International Myeloma Foundation

Leukemia & Lymphoma Society

National Heart Lung and Blood Institute

28: Alterations of Hematologic Function in Children

Blood A Web video about the treatment experiences of a young man with Common Variable Immunodeficiency; from Video Nation, UK.

Graft Vs. Host Disease (GVHD) Information from the Pediatric Bone Marrow Transplant Program, University of California San Francisco.

Hemophilia Galaxy A site for the family; includes links to support services.

Iron Deficiency Anemia: Recommended Guidelines for the Prevention, Detection, and Management Among U.S. Children and Women of Childbearing Age Robert Earl and Catherine E. Woteki, Editors; Committee on the Prevention, Detection, and Management of Iron Deficiency Anemia Among U.S. Children and Women of Childbearing Age, Institute of Medicine, 140 pages, 1994; available full-text online from the National Academies Press.

Leukemia Risk Factors By Martha S. Linet, MD, MPH, from the National Cancer Institute.

OMIM™ - Online Mendelian Inheritance in Man A database for inherited diseases; can be searched for congenital immunodeficiency diseases.

Polycythemia vera Illustrations and information from the Medical Encyclopedia, Medline Plus.

Screening for Hemoglobinopathies From the Guide to Clinical Preventive Services, 2nd edition, 1996, Report of the U.S. Preventive Services Task Force.

Sickle Cell Anemia Images from the New York State Department of Health Wadsworth Center, Clinical Chemistry and Hematology.

Journals

Journal of Pediatric Health Care Full-text articles are available to NAPNAP members and personal subscribers starting from 2000 to the present; Abstracts, References, and PDFs are available from 1996 to the present. Access to tables of contents and abstracts is complimentary.

Pediatric Pharmacotherapy "A Monthly Review for Health Care Professionals" from the Children's Medical Center, University of Virginia.

Agencies and Organizations

American Society of Pediatric Hematology/Oncology

Baylor International Pediatric AIDS Initiative Extensive web site that includes the online HIV Curriculum for the Health Professional, 2nd edition.

Canadian Hemophilia Society/Société Canadienne de l'hémophilie

Cooley's Anemia Foundation Inc.

International Association of Sickle Cell Nurses and Physician Assistants - IASCNAPA

Joint Center for Sickle Cell and Thalassemic Disorders From the Brigham and Women's Hospital and the Massachusetts General Hospital

Leukemia & Lymphoma Society

National Cancer Institute

National Heart, Lung, and Blood Institute

National Hemophilia Foundation Includes a Bleeding Disorders: Glossary

Pediatric Bone Marrow Transplant Program, University of California San Francisco.

Pediatric Oncology Branch, National Cancer Institute

Sickle Cell Disease Association of America

World Federation of Hemophilia

Related MEDLINE Tips

Click here to search MEDLINEvia the National Library of Medicine's PubMed system.

Consider using the following MeSH (Me dical S ubject H eading) terms when doing searches on some of the topics in the above chapters:
Hematology | Leukocyte Disorders
Hemic and Lymphatic Diseases | Eosinophilia
Hematologic Diseases | Methemoglobinemia
Anemia (and different types of anemia) | Pancytopenia
Blood Group Incompatibility | Pregnancy Complications, Hematologic
Rh Isoimmunization | Preleukemia
Blood Protein Disorders (and specific types of protein disorders) | Plasma
Bone Marrow Diseases (and specific bone marrow diseases) | Erythrocytes
Hematologic Neoplasms | Hemocytes
Hemoglobinopathies | Leukocytes
Blood Coagulation Disorders | Blood
Blood Platelet Disorders | Blood Cells
Purpura | Fetal Blood

Click here for a quick and very focused MEDLINE search on management of thrombophlebitis. This sample search is performed on the National Library of Medicine's PubMed MEDLINE interface. It is limited to articles in English.


chapter8

29. Structure and Function of the Cardiovascular and Lymphatic Systems

30. Alterations of Cardiovascular Function

31. Alterations of Cardiovascular Function in Children

29: Structure and Function of the Cardiovascular and Lymphatic Systems

Arteries An interactive learning program with schematic diagrams of location of major arteries; from Lumen, Loyola University.

Atherosclerosis and Thrombosis Index Histologic illustrations and explanatory text from the Internet Pathology Laboratory.

The Auscultation Assistant By Christopher Cable, MD, UCLA School of Medicine; this site requires considerable disk cache space.

Cardiac MRI Anatomical Atlas: An Introduction to Cardiac Anatomy By Steven Thrupp MA, Warren Hedley ME, Dr Christopher Occleshaw MRCP(UK) FRCR, Andrew Cantell BE, Dr Brett Cowan BE, MBChB, Dr Alistair Young PhD; on the server of the Society for Cardiovascular Magnetic Resonance - SCMR.

ECG Learning Center in Cyberspace An extensive site on ECG's from the University of Utah School of Medicine.

Electrocardiogram A page from the Nobel Prize web site. Includes an interactive online program "Play the Electrocardiogram Game." Also includes sections on The Electrocardiogram – looking at the heart of electricity and The Nobel Prize in Physiology or Medicine 1924 for Willem Einthoven "for his discovery of the mechanism of the electrocardiogram".

A Glossary of Cardiovascular Terms From NetPharmacology, University of Utah.

The Healthy Heart "a multimedia excerpt from the e-seminar Introduction to Cardiac Care that uses medical illustrations, audio, Flash animation, and authentic diagnostic imagery to illustrate how the healthy heart functions—how it circulates blood throughout the body while maintaining its own health." From "Columbia Interactive, a gateway to selected electronic learning resources developed at Columbia University." Click on the image to begin. Includes sections on anatomy, physiology and diagnostic views.

The Heart: An Online Exploration Patient education level materials.

The Heart Lessons Basic learning activities from Science Museum of Minnesota.

Heart Preview Gallery A consumer level site, from the Franklin Institute, Philadelphia; uses video and other technologies; requires Quicktime plug-in.

Heart Sounds and Murmurs Includes audio and video files; from Introduction: Examination for Heart Sounds and Murmurs, Advanced Physical Diagnosis Skills for the Bedside By Linda E. Pinsky, MD, and Linda E. Pinsky, MD, Department of Medicine, University of Washington, Seattle.

Height for weight chart U.S. Scroll down to view this chart from the Weight Control Information Network, National Institute of Diabetes and Digestive and Kidney Diseases - NIDDK.

The History of Blood Pressure Monitoring From the HealthPerfect commercial site, UK.

Insulin Resistance, Coronary Heart Disease and Diet An article by Gerald M. Reaven, MD, San Francisco.

Introduction to Cardiothoracic Imaging Extensive online illustrated tutorial from the Yale Center for Advanced Instructional Media.

Introduction to Cardiovascular Pharmacology Lecture Notes from NetPharmacology, University of Utah; topics covered include: The Autonomic Nervous System; The Heart: Cardiac Anatomy, The Cardiac Cycle, Factors Influencing Cardiac Performance, Factors Affecting Pumping Efficiency, and Factors Affecting Myocardial Oxygen Consumption; The Vasculature: The Circulatory System, Vessels Controlling Blood Pressure; Regulation of Blood Pressure: Short-Term Regulation, Long-Term Regulation; Cardiovascular Diseases; Useful Equations; and a Glossary; Donald K. Blumenthal, Ph.D., site coordinator.

Latino Cardiovascular Health Resources From the NHLBI.

Vascular System From JayDoc HistoWeb; Copyright University of Kansas Medical Center; illustrations and text.

The Lymphatic System From SIGBIO, University of Illinois - Urbana-Champaign. SIGBIO is the UIUC chapter of the Association of Computing Machinery. Detailed drawings and explanatory text; includes sections on:

· Thoracic duct

· Lymph nodes (overview)

· Bone marrow

· Thymus

· Spleen

· Lymph nodes: A closer look.

Lymphatic System and Immunity From the On-Line Biology Book by M.J. Farabee, Maricopa Community College. All contents copyrighted ©; all rights reserved. "Use for educational purposes is heartily encouraged!" Includes The Lymphatic System; Immunity; General Defenses;| Specific Defenses; Antibody-Mediated Immunity; Blood Types, Rh, and Antibodies; Organ Transplants and Antibodies; Allergies and Disorders of the Immune System; and Web links.

Screening Physical Exam Select the section on Vascular; by Arcot J. Chandrasekhar, MD, FRCP, FACP, FCCP, Loyola University.

Therapeutic Lifestyle Changes From the The National Heart, Lung, and Blood Institute (NHLBI); includes The Virtual Grocery Store, Cyber Kitchen, Cyber Cafe, TLC Diet and more.

The Virtual Body Copyright HCA 1999-2005; from MEDtropolis; includes an animated section on the Heart; available in English and Spanish.

The Visible Heart Extraordinary collection of video clips and images of the heart from Medtronic Inc.

Agencies and Organizations

American College of Cardiology An extensive site with many useful items, including expert consensus documents.

American Heart Association

National Heart, Lung, and Blood Institute - NHLBI

30: Alterations of Cardiovascular Function

AACN Continuing Education articles From the American Association of Critical-Care Nurses; several of these online articles are related to cardiac/cardiovascular interventions or problems.

ABC of hypertension Blood pressure measurement Part I; ABC of hypertension Blood pressure measurement Part II; ABC of hypertension Blood pressure measurement Part III; ABC of hypertension Blood pressure measurement Part IV A series of articles from BMJ, the British Medical Journal, 2001. Well illustrated; adapted by the book of the same name.

ABC of hypertension: The pathophysiology of hypertension Online article from BMJ, April 14, 2001;322:912-916.

ACC/AHA Guidelines for the Evaluation and Management of Chronic Heart Failure in the Adult Full text online; requires Adobe Acrobat Reader to view and print.

ACC/AHA Guidelines for Percutaneous Coronary Intervention From the American College of Cardiology web site.

ACLS.Net Includes online practice algorithms, mnemonics, and online self-test quizzes.

ACLS Megacode Simulator An interactive advanced cardiac life support review; not intended for patient care use. Copyright MDChoice.com, all rights reserved.

American Heart Association Heart and Stroke Statistical Update

Angina An interactive online tutorial from the National Library of Medicine.

Antihypertensive and Lipid-Lowering Treatment to Prevent Heart Attack Trial Online materials from the National Heart, Lung, and Blood Institute.

Atherosclerosis and Thrombosis Index Histologic illustrations and explanatory text from the Internet Pathology Laboratory.

Cardiosource.com A collaborative effort from the American College of Cardiology Foundation and Elsevier Science. Includes practice guidelines, clinical trials, patient handouts, and much more. Full access to some items requires subscription.

Cardiovascular Disease from Nurse CEU.com An extensive collection of courses related to cardiovascular diseases, offered free online.

Cardiovascular Pathology From the Internet Pathology Laboratory; includes illustrations of normal heart.

Cardiovascular Pathology Volume 2: The Urbana Atlas of Pathology, University of Illinois College of Medicine at Urbana-Champaign.

The Changing Face of Heart Disease and Stroke in Canada From Health Canada.

Cholesterol Lowering in the Patient With Coronary Heart Disease: Physician Monograph From the National Heart, Lung and Blood Institute.

Clinical Values From Frontiers in Bioscience; includes ideal weights and heights, nomograms, and more.

Coronary Angiogram and Angioplasty An audiovisual online tutorial from the National Library of Medicine.

Cut to the Heart A NOVA presentation produced for PBS by the WGBH Science Unit; on heart surgery. Includes an animated explanation on blood flow in the heart.

DASH Diet & Cookbook web site from the Oregon Dairy Council.

Diagnosing syncope Part 1: Value of History, Physical Examination, and Electrocardiography; Clinical Guideline. In Annals of Internal Medicine June 15, 1997; contains a link to Part 2.

Diagnosis and Management of Infective Endocarditis and Its Complications From the American Heart Association, © 1998.

Diet! Consumer level information from Heart Failure Online.

Drugs of Choice in the Treatment of Hypertension, Part 1 and Part 2 Extensive online articles from the Therapeutics Initiative, University of British Columbia. Includes information on comparative costs.

Fluid Resuscitation: State of the Science for Treating Combat Casualties and Civilian Injuries By the Committee on Fluid Resuscitation for Combat Casualties, Institute of Medicine; 208 pages, 1999. Full-text online from the National Academy Press.

From Theory to Practice: Preventing Pain After Cardiac Surgery By Jocelyn Reimer-Kent ; open access CE article from American Journal of Critical Care, March 2003.

Guidelines 2000 for Cardiopulmonary Resuscitation and Emergency Cardiovascular Care Circulation 2000, Aug 22;102(8 Suppl): I-1-I-384. Access requires subscription or purchase.

Heartinfo.org An extensive site with materials available in both English and Spanish.

Heart Attack An interactive online tutorial from the National Library of Medicine.

High Blood Pressure Information Slide Shows Available for viewing or downloading. Includes the The Seventh Report of the Joint National Committee on Prevention, Detection, Evaluation, and Treatment of High Blood Pressure (JNC 7) ; from the National Heart Lung and Blood Institute.

Heart Disease in the Elderly By Dr. W. Chiu "as presented at Cardiology Rounds at the MUCH/MGH, December 1999"; a streaming video presentation and accompanying quiz.

Introduction to Cardiovascular Pharmacology Lecture Notes from NetPharmacology, University of Utah; topics covered include: The Autonomic Nervous System; The Heart: Cardiac Anatomy, The Cardiac Cycle, Factors Influencing Cardiac Performance, Factors Affecting Pumping Efficiency, and Factors Affecting Myocardial Oxygen Consumption; The Vasculature: The Circulatory System, Vessels Controlling Blood Pressure; Regulation of Blood Pressure: Short-Term Regulation, Long-Term Regulation; Cardiovascular Diseases; Useful Equations; and a Glossary; Donald K. Blumenthal, Ph.D., site coordinator.

Lipids Online Features a Slide Library, a Virtual Meeting Forum, and Commentaries on Research.

Live Healthier, Live Longer: Updated on new ATP III Guidelines: Detection, Evaluation, and Treatment of High Blood Cholesterol in Adults (Adult Treatment Panel III), National Cholesterol Education Program. There is also an ATP III At-A-Glance: Quick Desk Reference and a 2004 update Implications of Recent Clinical Trials for the National Cholesterol Education Program Adult Treatment Panel III Guidelines.

Managing Heart Failure: A Case Study Approach Online continuing education article by Mary MacKlin, from the American Association of Critical-Care Nurses.

National High Blood Pressure Education Program - NHBPEP Contains online slide sets and other resources; from the National Heart, Lung, and Blood Institute - NHLBI.

National High Blood Pressure Education Program Includes Facts About The DASH Eating Plan.

New Directions in Lipid Management: Focus on the ATP III Guidelines By Benjamin J. Ansell, MD, FACP, Assistant Professor, University of California -Los Angeles School of Medicine, Division of General Internal Medicine, and Director, UCLA Center for Primary Care-Based Cardiovascular Disease Prevention, Los Angeles, CA; and Carol M. Mason, RN, CS, GNP. An online audio-visual course carrying continuing education credit [for a fee] for nurses. Produced in cooperation with the American Academy of Nurse Practitioners.

Orthostatic Measurement Research Applied to Clinical Practice, by Robert C. Knies, RN, MSN, CEN.

The Pathogenesis of Atherosclerosis An online course [a fee is required for credit] by Margaret Banning BSc (Hons) MSc PGDE SRN SCM, State University of New York at Stony Brook.

Pericarditis, Bacterial Pericarditis, and Pericarditis - after heart attack Overviews from the Medical Encyclopedia, Medline Plus.

Postobstructive Pulmonary Edema An online article from American Family Physician, July 15, 2000.

Practice Parameters for Hemodynamic Support of Sepsis in Adult Patients Guideline from the Society of Critical Care Medicine.

Pulmonary Artery Catheter Education Project (PACEP) Online education course that is a joint project of several cardiac related organizations, including the American Association of Critical Care Nurses; registration is required but is free. Continuing education credit requires payment of a fee.

Selecting a Sphygmomanometer or Blood Pressure Monitor A site that includes basic information, links to vendors, and links to articles with MEDLINE abstracts.

The Seventh Report of the Joint National Committee on Prevention, Detection, Evaluation, and Treatment of High Blood Pressure (JNC 7) Includes links to supporting resources and Quick Reference Card.

State-of-the-Art Diagnostic Testing in Women: A Research Update A 29 page online report from the NHLBI Workshop on Women and Ischemia Syndrome Evaluation (WISE): Diagnosis and Pathophysiology of Ischemic Heart Disease, October 2-4, 2002, Marriott Inn, Baltimore Washington International Airport.

Sudden Arrhythmia Death Syndrome: Importance of the Long QT Syndrome Online article from American Family Physician, August 1, 2003.

12-lead ECG Library By © Copyright Dean Jenkins and Stephen Gerred.

The Visible Heart Extraordinary collection of video clips and images of the heart from Medtronic Inc.

The Yale University School of Medicine Heart Book An ongoing experimental project to produce an online textbook; contains a section on interventional cardiology.

Journals

American Heart Journal Full-text articles and abstracts are available to personal subscribers starting from 1997 to the present; access to abstracts is complimentary.

The Canadian Journal of Cardiology Abstracts and contents are online; access to full-text articles requires membership.

Cardiovascular Research Tables of contents and abstracts are available online. Full access is available to subscribers through Science Direct.

CHEST: Cardiopulmonary & Critical Care Journal Tables of contents and abstracts are available online; full access is available by subscription.

Circulation Tables of contents and abstracts are available online; full access is available by subscription. Open access to all articles after 12 months. Includes many professionals statements from the American Heart Association.

Clinical Cardiology Some items available full-text.

Current Problems in Cardiology Full-text articles are available to personal subscribers starting from 2000 to the present; abstracts, references and PDFs are available from 1996. Access to tables of contents and abstracts is complimentary.

E-chocardiography Edited by Daniel Shindler, MD, University of Medicine and Dentistry of New Jersey; includes many echocardiographic images indexed by disease/disorder.

European Heart Journal Official journal of the European Society of Cardiology. Tables of contents and abstracts are available online; full access is available by subscription.

European Journal of Cardiovascular Nursing An international journal of the European Society of Cardiology. Tables of contents and abstracts are available online. Access to full-text articles requires subscription.

European Journal of Echocardiography The the official journal of the European Society of Cardiology Working Group on Echocardiography. Journal contents pages and abstracts are available online; full access is available by subscription.

Evidence-based Cardiovascular Medicine Full-text articles are available from 1999 to the present. Access to abstracts is complimentary. Access to full-text is limited to print subscribers.

Heart & Lung: the Journal of Acute and Critical Care Full-text articles are available to personal subscribers starting from September 1998 to the present; abstracts, references, and PDFs are available from 1997 to the present. Access to abstracts is complimentary.

Heart Rhythm Published by Elsevier for the Heart Rhythm Society. The journal "provides rapid online and print publication of the most important basic and clinical scientific developments devoted to arrhythmias, devices, and cardiovascular electrophysiology. In addition, the Journal publishes scholarly reviews, editorials, unique case reports, letters to the editor, HRS annual plenary lecture, and several feature sections. These include: Creative Concepts, Featured Arrhythmias, Pacemaker/ICD Problems, Images: Cell to Bedside and videos viewable on the Internet, Viewpoints, and EP News." Registered users may purchase individual and society member subscriptions and individual articles online for immediate online access.

The Heart Surgery Forum™ "A cardiothoracic multimedia journal"; official publication of the International Society for Minimally Invasive Cardiac Surgery; some items require QuickTime 4 or later, others Adobe Acrobat Reader; includes audio and video materials.

Journal of Cardiac Failure Official Journal of the Heart Failure Society of America and the Japanese Heart Failure Society. Full-text articles are available to HFSA and JHFS members and personal subscribers starting from June 2000 to the present; abstracts, references, and PDFs are available from 1997 to the present. Access to tables of contents and abstracts is complimentary.

Journal of Cardiovascular Nursing Tables of contents and brief article summaries are available from 1998 forward. Access to full-text is available by subscription or pay-per-item.

Journal of Electrocardiology Official Journal of the International Society for Computerized Electrocardiology and the International Society of Electrocardiology. Full-text articles are available to ISCE and ISE members and personal subscribers starting from April 2003 to the present; abstracts and PDFs are available from 2002, and abstracts and references are available from 2001. Abstracts, References, and PDFs are available from 1996 to 1999. Access to tables of contents and abstracts is complimentary.

Journal of Nuclear Cardiology official journal of the American Society of Nuclear Cardiology. Full-text articles are available to ASNC members and personal subscribers starting from 2000 to the present; abstracts, references, and PDFs are available from 1996 to the present. Access to tables of contents and abstracts is complimentary.

Journal of the American Society of Echocardiography Full-text articles and abstracts are available to ASE members and personal subscribers starting from 1997 to the present; abstracts, references, and PDFs are available from 1996. Access to abstracts is complimentary.

Journal of Vascular Nursing Official publication of the Society for Vascular Nursing. Full-text articles are available to SVN members and personal subscribers starting from 2001 to the present; abstracts, references and PDFs are available from 1997 to the present. Access to tables of contents and abstracts is complimentary.

Online Journal of Cardiology Editor in Chief Dr. M. D. Rosengarten; "broadcast from Canada, with the support of McGill University."

Progress in Cardiovascular Diseases Full-text articles are available to personal subscribers starting from 1999 to the present; Abstracts, References, and PDFs are available from 1995-1998. Access to abstracts is complimentary. Access to full text is limited to print subscribers.

Agencies and Organizations

Adult Congenital Heart Association

Adults with Congenital Heart Conditions Support Group of New Zealand

American Association of Critical-Care Nurses

American College of Cardiology An extensive site with many useful items, including expert consensus documents.

American College of Cardiovascular Nursing

American Heart Association

American Society of Echocardiography

American Society of Nuclear Cardiology

British Society of Interventional Radiology

Canadian Association of Critical Care Nurses

Canadian Cardiovascular Society

Cardiovascular and Interventional Radiological Society of Europe

Cardiovascular and Interventional Radiology Research and Education Foundation

Centre for Chronic Disease Prevention and Control: Cardiovascular Disease Canada

Council on Cardiopulmonary and Critical Care of the American Heart Association

Council on Cardiovascular Nursing of the American Heart Association

European Society of Cardiology

Grown Up Congenital Heart Patients Association UK

Heart and Stroke Foundation of Canada

Heart Failure Society of America

The Hypertrophic Cardiomyopathy Association

International Society for Computerized Electrocardiology

International Society for Minimally Invasive Cardiac Surgery

International Task Force for the Prevention of Coronary Heart Disease

National Board of Echocardiography

National Heart, Lung, and Blood Institute - NHLBI

The National Marfan Foundation

National Registry of CardioPulmonary Resuscitation

North American Society for Cardiac Imaging

Society for Cardiovascular Angiography and Interventions

Society for Cardiovascular Magnetic Resonance

Society of Interventional Radiology

The Sudden Arrhythmia Death Syndromes (SADS) Foundation There is also an Australian site SADS Australia.

University of Arizona Center for Education and Research on Therapeutics Special emphasis is "on drug-induced arrhythmias, especially those due to prolongation of the QT interval on the electrocardiogram (ECG)."

World Heart Federation

31: Alterations of Cardiovascular Function in Children

Congenital Heart Information Network Information and resources for families and professionals.

Fetal Echocardiography Homepage Copyright 1995-2005 by Krzysztof P. Wroblewski, University of Pennsylvania; includes an image library.

Heart Diseases in Children Information Center A web site housed at The University of Chicago and supervised by Ra-id Abdulla, MD. Contains illustrated resources on embryology, physiology, diagnostic methods, and specific disorders for patients, families, and professionals. Includes online animations and sound files of heart murmurs.

Hypoplastic Left Heart Syndrome Web Site A new site still under construction developed by a "group of cardiologist, surgeons, nurses, and other practitioners", interested in this disorder.

Paediapedia: Cardiovascular Disease Index By Michael P. D'Alessandro, MD, Virtual Children's Hospital.

Teaching Resources Organized by Heart Defect Images and text copyrighted by Dr. Robert H. Ardinger, Jr., MD; from the University of Kansas Medical Center. Extensive illustrations and radiographs.

The Fourth Report on the Diagnosis, Evaluation, and Treatment of High Blood Pressure in Children and Adolescents August 2004; from the National High Blood Pressure Education Program; full text online.

3-D Visualization of Congenital Heart Disease By Susanne Shamsolkottabi, Janice Cook-Granroth, William Stanford, MD, Simon Kao, MD, Kevin Baskin, MD, and Eric Hoffman, PhD, at the University of Iowa. Includes case studies and animations of actual scans.

The Virtual Body Copyright HCA 1999-2005; from MEDtropolis; includes an animated section on the Heart; available in English and Spanish.

The Yale School of Medicine Heart Book An online textbook from Yale University; viewing of chapters requires Adobe Acrobat Reader. Includes Chapter 20 Heart Disease in the Young by Charles S. Kleinman, MD.

Journals

Pediatric Cardiology Tables of contents and abstracts are available online; full access is available by subscription.

Agencies and Organizations

American College of Cardiology Many useful items, including expert consensus documents.

American Heart Association

Association for European Paediatric Cardiology

Canadian Cardiovascular Society

Children's Heart Society Offers support to parents of children with heart disorders.

Children's Heartlink "an international medical charity dedicated to the treatment and prevention of heart disease in needy children."

Heart Children New Zealand

Heart to Heart International, Inc. "a non-profit organization that is dedicated to helping children in the developing world who have congenital heart defects."

Kids with Heart National Association for Children's Heart Disorders, Inc.

National Dysautonomia Research Foundation

National Heart, Lung, and Blood Institute

PedsCCM: Pediatric Critical Care Nursing, Society for Critical Care Medicine

Patient/Health Education

Congenital Heart Disease Online Handbook

Little Hearts Matter "A support group for families of children with hypoplastic left heart syndrome"; from the UK.

PediHeart Maintained by HA Hennein, MD.

Related MEDLINE Tips

Click here to search MEDLINE via the National Library of Medicine's PubMed system.

Consider using the following MeSH (Medical Subject Heading) terms when doing searches on some of the topics in the above chapters:
Heart Diseases | Heart
Cardiovascular Agents | Cardiovascular System
Cardiovascular Disease | Heart Surgery
Extracorporeal Circulation | Coronary Artery Bypass
Cardiac Cycle | Cardiovascular Surgical Procedures
Blood Pressure Measurement | Cardiology (the profession)

You can also use the subheading prevention and control (pc)and attach it to specific subjects.

Example: heart diseases/pc can be combined with exercise to retrieve articles on using exercise to prevent heart disease. MEDLINE is a 'disease' oriented database - you must often use the pc subheading with a disease to address prevention issues. This sample search is performed on the National Library of Medicine's PubMed MEDLINE interface. It is limited to articles in English.


chapter9

32. Structure and Function of the Pulmonary System

33. Alterations of Pulmonary Function

34. Alterations of Pulmonary Function in Children

32: Structure and Function of the Pulmonary System

Anesthesiology And Respiratory Physiology By David H. Walker, MA, RRT, RCP; covers a wide variety of topics such as oxygen toxicity and ventilator topics; also provides links to additional resources.

Breath Sounds Part of the LUMEN educational site; property of Loyola University Chicago, Stritch School of Medicine.

Catch Your Breath A learning activity from the Science Museum of Minnesota.

The Human Respiratory System Extensive site from the American Lung Association that includes an animated explanation of how the lungs work.

MedMotion Gallery Includes animations related to the respiratory system.

The R.A.L.E. Repository From the University of Manitoba, Canada; download R.A.L.E.® View, a program to play and view the respiratory audio files at this site.Respiratory Rate and Pattern of Breathing From Loyola University, Chicago.

Respiratory System: Structure and Function of the Lung By Thomas A. Godwin, MD, Department of Pathology, New York Hospital Queens, Cornell University; includes excellent pathology illustrations.

Respiratory Rate and Pattern of Breathing From Loyola University, Chicago.

33: Alterations of Pulmonary Function

Acute Bronchitis An online article by William J. Hueston, MD, and Arch G. Mainous III, PhD, from American Academy of Family Physicians, March 15, 1998. Includes a link to a patient education handout.

The Acute Respiratory Distress Syndrome: Myths and Controversies By Joseph Varon, MD, FACA, FACP, and Olivier Wenker, MD, DEAA; online article from the Internet Journal of Emergency & Intensive Care Medicine.

Acute Sinusitis: A Cost-Effective Approach to Diagnosis and Treatment An online article from American Family Physician, November 15, 1998. Includes link to an accompanying Patient Handout.

American Thoracic Society Guidelines Scroll down for the guidelines on Pulmonary Function Testing.

ARDS Clinical Network " a clinical network to carry out multi center clinical trials of novel therapeutic agents for ARDS."

Aspiration Pneumonia By Mihai Dimancescu, MD; on the Coma Recovery Association server.

Asthma An extensive interactive tutorial; from the University of California at San Diego School of Medicine.

Asthma and Chronic Obstructive Pulmonary Disease From the National Occupational Research Agenda (NORA).

Basic Radiology Imaging Lectures Author/Editor John Terry, MD. This is an extensive site with many illustrations covering different procedures, including Chest X-Ray and Special Pulmonary Imaging.

Black, White, and Shades of Gray: Common Abnormalities in Chest Radiographs Maria A. Connolly, RN, DNSc, CCRN; an online continuing education article available full-text from AACN Clinical Issues Advanced Practice in Acute & Critical Care.

Breathing Easier: An Inter-disciplinary Goal Oriented Approach to Oxygen Therapy Administration and Oxygen Delivery Devices From London Health Sciences Center, Ontario, Canada.

Breathe Easy: A Guide to Living with COPD Part of the Chronic Obstructive Pulmonary Disease site from the Canadian Lung Association.

Bronchiectasis Overview from the Canadian Lung Association.

Canadian Tuberculosis Standards, 5th edition Available full-text online in PDF format from Health Canada.

Case files From the French Council of the Teachers of Radiology. Over 3700 cases with illustrations. Because the translations were automated, the English text is sometimes not quite accurate. There are an additional 14 cases with automated movies that require the Quicktime free plug-in.

CDC Fact Sheets: A to Z Topics Includes a section on Anthrax.

Chest drains An overview from Surgical Tutor, UK.

Chest Radiographs showing the appearances in obstructive atelectasis of the various lobes From the George Simon collection of Cases in Cardio-thoracic Radiology, Radiology Museum, London Southbank University, UK.

Clinical Values From Frontiers in Bioscience; includes ideal weights and heights, nomograms, and more.

Core Curriculum on Tuberculosis: Chapter 8 - Infection Control Available full-text online from the CDC-Division of Tuberculosis Elimination.

Eating Right: Tips for the COPD Patient From the American Association for Respiratory Care.

Ending Neglect: The Elimination of Tuberculosis in the United States Information and supplementary materials, including a video, related to "a new report by the Division of Health Promotion and Disease Prevention of the Institute of Medicine, provides a multistep strategy designed to eliminate tuberculosis in the United States by 2035."

Guidelines for Preventing Health-Care-Associated Pneumonia, 2003 From the Centers for Disease Control and Prevention.

Hantavirus Pulmonary Syndrome and Sin Nombre Virus Online Slideset From the Special Pathogens Branch, Division of Viral and Rickettsial Diseases, National Center for Infectious Diseases; available for downloading with technical notes.

Lung Cancer Frontiers A site dedicated to the "early diagnosis and treatment" of lung cancer, and to promote rapid communication of new knowledge related to lung cancer.

Lung Cancer Home Page of the National Cancer Institute. Includes professional and consumer level resources on all aspects of lung cancer causes and treatment, including State of the Science: Lung Cancer.

Lung Cancer Online Contains links to physicians and facilities, information reports, discussions of treatments, complications, and more.

LungCancer.org Copyright © 2005 by It's Time To Focus On Lung Cancer; sponsored by Cancer Care, Inc. and the Oncology Nursing Society; contains both professional and patient resources.

Malignant Pleural Mesothelioma: Radiologic-Pathologic Correlation Extensive illustrated site from the Radiological Society of North America.

MEDSCAPE Pulmonary Medicine Requires registration, but registration is free. A worthwhile and frequently updated resource.

Metered-Dose Inhaler: How to Use it Correctly From the American Academy of Family Physicians' patient education site, familydoctor.org; also available in Spanish.

Nasopharyngeal Cancer (PDQ®): Treatment Extensive information from the National Cancer Institute.

Nasopharyngeal Cancer and the Southeast Asian Patient Online article from American Family Physician, May 1, 2001. Includes a link to a patient handout.

National Asthma Education and Prevention Program National Heart, Lung, and Blood Institute Information Center, National Institutes of Health.

National Lung Health Education Program

Pathology of Tuberculosis An online tutorial from the Internet Pathology Laboratory.

Physical Diagnosis-Clubbing From Loyola University.

Pleurisy Illustrated overview from the Medical Encyclopedia, Medline Plus.

Pneumonia Links to online resources from Medline Plus.

Pneumothorax Illustrated overview from the Medical Encyclopedia, Medline Plus.

Problems of Oxygenation: Ventilation A Power Point slide presentation from Tammy Halterman, RN, MS, Indiana State University.

Pulmonary Diagnostic Procedures From Cardiothoracic Surgery Notes, "an online interactive review developed by residents in cardiothoracic surgery".

Pulmonary Disorders From the online edition of the Merck Manual.

Pulmonary Embolism and Deep Vein Thrombosis An illustrated patient education document from Circulation, 2002, made available by the American Heart Association.

Pulmonary Pathology Index Pathologic and histologic illustrations and text from the Internet Pathology Laboratory.

Pulse Oximetry An online article by Dr. SJ Fearnley, from Anaesthesia Update.

Reported Tuberculosis in the United States, 2003 and Core Curriculum on Tuberculosis (2000) From the National Center for HIV, STD, and TB Prevention, Division of Tuberculosis Elimination.

Case 3: Shortness Of Breath An online case study from the Southwestern Ontario Regional Academic Health Science Network Continuing Education Series.

Severe Acute Respiratory Syndrome (SARS) Guidelines and recommendations from the Centers for Disease Control and Prevention.

Severe Acute Respiratory Syndrome A collection of links to web resources from Medline Plus.

Sinusitis A collection of links to web resources from Medline Plus.

Tuberculosis Includes links to many resources such as slide presentation (requires Power Point) and overhead transparencies (requires Adobe Acrobat), on occupational exposure to TB; from OSHA.

Understanding Colds Information on anatomy, causes and more from this "comprehensive, updated and referenced source of information on the common cold." Content selected by Jack M. Gwaltney, MD, and Frederick G. Hayden, MD. Includes a separate section on cold infections in Children.

Viral Respiratory Infections Extensive site from the Department of Medical Microbiology, University of Cape Town.

Journals

Advance for Managers of Respiratory Care Open access online.

Advance for Respiratory Care Practitioners Open access online.

American Journal of Respiratory and Critical Care Medicine Tables of contents and abstracts are available online; full access is available by subscription.

Canadian Respiratory Journal Journal of the Canadian Thoracic Society; abstracts and tables of contents are available without subscription.

CHEST: Cardiopulmonary & Critical Care Journal Tables of contents and abstracts are available online; full access is available by subscription.

Chest Medicine On-line Edited by Peter Davies, MA, DM, FRCP; copyright ©Priory Lodge Education Ltd.

Heart & Lung: the Journal of Acute and Critical Care Full-text articles are available to personal subscribers starting from September 1998 to the present; abstracts, references, and PDFs are available from 1997 to the present. Access to abstracts is complimentary.

Pulmonary and Critical Care Update Online

Respiratory Care Online The official journal of the American Association for Respiratory Care; selected items are available full-text online without subscription.

Agencies and Organizations

Lung Cancer Alliance

American Academy of Allergy, Asthma, & Immunology

American Academy of Otolaryngology-Head & Neck Surgery

American Association for Respiratory Care - AARC includes Clinical Practice Guidelines.

American Association of Cardiovascular and Pulmonary Rehabilitation Includes a wide variety of materials, some full-text online.

American Association of Critical Care Nurses

American Cancer Society Includes a section on Statistics.

American College of Chest Physicians Includes Clinical Practice Guidelines and Consensus Statements (full-text).

American Lung Association A good resource for patient/health education; local chapter pages are also filled with useful information, and this site provides a searchable index to local chapters and Diseases A to Z.

American Sleep Apnea Association

American Thoracic Society

American Thoracic Society Nursing Assembly

Association of Polysomnographic Technologists

Asthma & Allergy Foundation of America

Canadian Lung Association

Canadian Society of Respiratory Therapists

CDC-Division of Tuberculosis Elimination

Coalition for Pulmonary Fibrosis

Emphysema Foundation For Our Right To Survive - EFFORTS

International Association of Cystic Fibrosis Adults

International Lung Sounds Association

National Cancer Institute - NCI

National Emphysema Foundation

National Heart, Lung, and Blood Institute - NHLBI Includes a section on Lung Diseases.

National Institute of Allergy and Infectious Diseases - NIAID

National Institute of Environmental Health Sciences - NIEHS

National Jewish Medical and Research Center Denver; a hospital specializing in pulmonary diseases and disorders.

Oncology Nursing Society

Pulmonary Fibrosis Foundation

Pulmonary Hypertension Association

Respiratory Nursing Society

Society of Thoracic Radiology

Society of Thoracic Surgeons

34: Alterations of Pulmonary Function in Children

Alveolar Capillary Dysplasia Association

Caffeine vs theophylline treatment for apnea in preterm infants; Chest physiotherapy for babies being extubated from mechanical ventilation; and Diuretics in preterm infants with respiratory distress syndrome. A small sample of the reviews available from the Cochrane Neonatal Collaborative Review Group; available through the National Institutes of Health.

Changing Concepts of Sudden Infant Death Syndrome: Implications for Infant Sleeping Environment and Sleep Position A Policy Statement from the American Academy of Pediatrics; March 2000; Task Force on Infant Sleep Position and Sudden Infant Death Syndrome.

CYSTIC-L Handbook An extensive site with many details about dealing with the clinical problems of cystic fibrosis, including Chest Percussion and Postural Drainage; from Cystic-L "a free email service dedicated to the exchange of information and support specific to cystic fibrosis".

Cystic fibrosis From Medline Plus A collection of links to resources available through the web.

Cystic Fibrosis A metasite from Canada with links to many web resources. Includes a section on Respiratory Therapy and Cystic Fibrosis.

ElectricAirway: Upper Airway Problems in Children By Donna M. D'Alessandro, MD, and Michael P. D'Alessandro, MD, Department of Radiology, The University of Iowa College of Medicine, Iowa City, IA; from the Virtual Children's Hospital; includes Case Studies.

Global Initiative for Asthma (GINA)A collaborative effort between the World Health Organization and the National Heart Lung and Blood Institute, NIH; contains guidelines for asthma management and patient information guides; see also the NHLBI and the ASMANET (in French) web sites for additional patient and health care provider resources for asthma.

National Asthma Education and Prevention Program, National Heart, Lung, and Blood Institute Information Center (NHLBI) National Institutes of Health.

Pediatrics, Reactive Airway Disease From eMedicine. Authored by Eric Chin, MD.

Practice Guidelines for the Diagnosis and Management of Group A Streptococcal Pharyngitis Online article by Alan L. Bisno, Michael A. Gerber, Jack M. Gwaltney, Jr., Edward L. Kaplan, and Richard H. Schwartz, practice guideline from the Infectious Diseases Society of America, published in Clinical Infectious Diseases 2002; 35:113-125.

Respiratory disease in the newborn Reviews from Health Evidence Bulletins, Wales.

Respiratory Syncytial Virus Thorough overview from KidsHealth, Nemours Foundation.

Respiratory Syncytial Virus Infections A collection of links to web resources from Medline Plus.

Respiratory Syncytial Virus Fact Sheet From the American Lung Association.

Revised Indications for the Use of Palivizumab and Respiratory Syncytial Virus Immune Globulin Intravenous for the Prevention of Respiratory Syncytial Virus Infections Policy Statement from the American Academy of Pediatrics, December 2003.

Statistics & CF From a Cystic Fibrosis web site maintained by Norma Kennedy Plourde, New Brunswick, Canada, who has cystic fibrosis.

Surfactant Replacement Therapy for Respiratory Distress Syndrome Policy Statement from the American Academy of Pediatrics, 1999.

Therapy for Children with Invasive Pneumococcal Infections 1997 Policy Statement from the American Academy of Pediatrics, Committee on Infectious Diseases.

Thoracopaedia: An Imaging Encyclopedia of Pediatric Thoracic Disease Case 31, Lung Transplantation for Cystic Fibrosis By Michael P. D'Alessandro, MD.

Treatment of Acute Streptococcal Pharyngitis and Prevention of Rheumatic Fever "A Statement for Health Professionals" 1995; from the American Heart Association.

Agencies and Organizations

Allergy & Asthma Network Mothers of Asthmatics

Alpha 1 Association

Alpha-1 Foundation

American Academy of Allergy, Asthma, & Immunology

American Academy of Pediatrics - AAP and AAP Section on Pediatric Pulmonology

American SIDS Institute

Asthma & Allergy Foundation of America

Canadian Cystic Fibrosis Foundation

Cystic Fibrosis Foundation

Muscular Dystrophy Association, USA - MDA

National Heart, Lung, and Blood Institute - NHLBI

National Institute of Allergy and Infectious Diseases - NIAID

National Institute of Environmental Health Sciences - NIEHS

National Lung Health Education Program

National SIDS Resource Center

Related MEDLINE Tips

Click here to search MEDLINE via the National Library of Medicine's PubMed system.

The MeSH heading "lung diseases" includes many more specific headings such as: atelectasis; lung diseases, interstitial; the heading "respiratory hypersensitivity" includes the more specific headings - hay fever and asthma; and "respiration disorders" includes the more specific headings - dyspnea and apnea.

Also consider using the following MeSH (Medical Subject Heading) terms when doing searches on some of the topics in the above chapters:
Respiratory Tract Diseases | Respiratory Tract
Respiratory Physiology | Respiratory Sounds
Respiration, Artificial | Respiratory Mechanics
Lung | Nose
Trachea | Pharynx
Pneumonia | Rhinitis
Tracheitis | Pharyngitis
Airway Resistance | Tests, Pulmonary Function
Pulmonary Ventilation | Pulmonary Gas Exchange

Click here for a quick and very focused MEDLINE search on skin colors in COPD. This sample search is performed on the National Library of Medicine's PubMed MEDLINE interface. It is limited to articles in English, about humans.


chapter92

35. Structure and Function of the Renal and Urologic Systems

36. Alterations of Renal and Urinary Tract Function

37. Alterations of Renal and Urinary Tract Function in Children

35: Structure and Function of the Renal and Urologic Systems

Blood-Chemistry Tutorials Online tutorials from the Chemistry Department, Washington University, St. Louis; includes Maintaining the Body's Chemistry: Dialysis in the Kidneys.

How the Kidney Works From The Nephron Information Center.

The Kidney at a Glance A site designed to accompany the book of the same title by Chris O'Callaghan and Barry Brenner; includes online animations.

Urinalysis An illustrated online tutorial from the Internet Pathology Laboratory.

Urinary System On JayDoc HistoWeb; Copyright University of Kansas Medical Center.

Journals

American Journal of Kidney Diseases Published by W.B. Saunders Company, an imprint of Elsevier for The National Kidney Foundation, Inc. Full-text articles are available from 1998 to the present. Abstracts, references and PDFs are available from 1995 to the present; Abstracts are available from 1981 to the present. Access to abstracts is complimentary. Access to full text is limited to NKF and personal subscribers.

Journal of Renal Nutrition Published by W.B. Saunders Company, an imprint of Elsevier for The National Kidney Foundation, Inc. Full-text articles are available to NKF and ISRN&M members and personal subscribers starting from 2002 to the present; abstracts, references, and PDFs are available from 1995 to the present; tables of contents are available from 1991 to the present. Access to tables of contents and abstracts is complimentary.

Transplantation Proceedings An official publication of more than 20 societies including the Transplantation Society. Full-text articles are available from 1998 to the present. Access to abstracts is complimentary. Access to full text is limited to print subscribers.

Agencies and Organizations

American Association of Kidney Patients

American Society for Artificial Internal Organs

American Society of Transplantation

American Society of Transplant Surgeons

American Nephrology Nurses' Association

American Urogynecologic Society

American Urological Association, Inc.

Australian and New Zealand Society of Nephrology

Australian Kidney Foundation

Canadian Society of Nephrology

Canadian Transplant Association

International Society for Peritoneal Dialysis

Kidney Foundation of Canada

National Institute of Diabetes and Digestive and Kidney Diseases

National Kidney and Urologic Diseases Information Clearinghouse

National Kidney Foundation

PKD Foundation Formerly the Polycystic Kidney Research Foundation

Society of Urologic Nurses and Associates

Urology Nurses of Canada

36: Alterations of Renal and Urinary Tract Function

Acute Renal Failure Online article from American Family Physician, April 1, 2000.

American Cancer Society Includes a section on Statistics.

Analgesic Nephropathy (Painkillers and the Kidneys) From the National Kidney and Urologic Diseases Information Clearinghouse.

Atlas of Diseases of the Kidney Series Editor Robert W. Schrier; On-line edition sponsored by ISN Informatics Commission and NKF cyberNephrology; chapters are available in PDF format and require Adobe Acrobat Reader to view. Some chapters also include PowerPoint presentations.

Bladder Cancer Illustrations and information from the Medical Encyclopedia, Medline Plus.

Diagnostic Evaluation of Urinary Incontinence in Geriatric Patients Online article by Barry D. Weiss, MD, from American Family Physician, June 1998.

Diagnosis and Management of Acute Interstitial Nephritis Online article from American Family Physician, June 15, 2003.

Diagnosis and Initial Management of Kidney Stones Online article from American Family Physician, April 1, 2001.

Functional Incontinence: Etiology, Assess, Management By Thelma J. Wells, PhD, RN, FAAN, FRCN; from Urology Nurses of Canada.

Interstitial Cystitis: An Updated Overview By Kenneth M. Peters. Includes information on drug therapies; an online continuing education module from the Society of Urologic Nurses and Associates.

Kidney infection (pyelonephritis) Illustrations and text from the Medical Encyclopedia, Medline Plus.

National Kidney Disease Education Program of the National Institutes of Health. Includes a selection of "online tools" for health professionals for treatment of kidney diseases in the primary care setting.

NephroWorld An extensive site with information and links on all aspects of nephrology, designed for truly international use.

The Nephron Information Center Includes a directory of dialysis and transplantation centers in the United States.

The Nephrotic Syndrome An illustrated online tutorial by J. Charles Jennette, MD; produced by F.W. Maddux, MD.

Organ Transplants An extensive resource site form Kimball's Biology Pages.

Preoperative Care of Patients with Kidney Disease Online article from American Family Physician, October 15, 2002.

Renal Cell Carcinoma Illustrations and information from the Medical Encyclopedia, Medline Plus.

Renal disease in the elderly: Distinctive disorders, tailored treatments Online article from Postgraduate Medicine, December 1996.

Renal Failure From the section on Genitourinary Disorders of the Merck Manual of Diagnosis and Therapy.

Renal Pathology Histologic and pathologic illustrations and explanatory text from the Internet Pathology Laboratory.

Renal Pathology Tutorial By J. Charles Jennette, MD; produced by F.W. Maddux, MD; illustrated.

RenalNet A major information site with multiple topics, including End Stage Renal Disease.

RenalWEB Dialysis web site, professional resources, patient education, product information.

The Role of the Renal Dietitian From the Diet section of the Kidney Patient Guide; part of an extensive site from the UK.

State of the Science on Urinary Incontinence Many of the materials are available full text online. From AJN, American Journal of Nursing, March 2003, Supplement, vol. 103, no. 3.

Systemic complications of chronic kidney disease: Pinpointing clinical manifestations and best management Online continuing education article from Postgraduate Medicine, February 2002.

Understanding Urinary Tract Infections in Adults From the National Institute of Diabetes and Digestive and Kidney Diseases.

United States Renal Data System - USRDS

Urinary Catheter Management Online article by David D. Cravens, MD, MSPH, and Steven Zweig, MD, MSPH, from American Family Physician, January 15, 2000.

37: Alterations of Renal and Urinary Tract Function in Children

Childhood Nephrotic Syndrome From Nephkids cyber-support group for parents of children with kidney disease.

The Diagnosis, Treatment, and Evaluation of the Initial Urinary Tract Infection in Febrile Infants and Young Children Practice Guideline from the American Academy of Pediatrics, April 1999.

Diseases of Kidney From the PathWeb:Virtual Pathology Museum, Department of Pathology, University of Connecticut Health Center. Includes many illustrations of Wilms' Tumor.

Evaluation and Treatment of Urinary Tract Infections in Children By Syed M. Ahmed, MD, MPH, DPH, and Steven K. Swedlund, MD, American Family Physician, April 1, 1998; full text online article; includes overview of imaging tests used for diagnosis.

Genitourinary Disease Index From the Paediapedia, by Michael P. D'Alessandro, MD, Virtual Children's Hospital.

Hemolytic Uremic Syndrome Information and relevant web links from the National Kidney and Urologic Diseases Information Clearinghouse - NKUDIC.

The Nephrotic Syndrome A Renal Pathology Tutorial written by J. Charles Jennette, MD; produced by F.W. Maddux, MD.

Pediatric UroLogic From Richard M. Parker, MD, FAAP, FACS; overviews of disorders designed for parents.

Urinary Incontinence in Children From the National Kidney and Urologic Disease Clearinghouse, National Institute of Diabetes and Digestive and Kidney Diseases - NIDDKD. Includes: How Does the Urinary System Work? What Causes Nighttime Incontinence? What Causes Daytime Incontinence? What Treats or Cures Incontinence? Points to Remember; Additional Resources.

Wilms' Tumor and Other Childhood Kidney Tumors Extensive information from the National Cancer Institute.

Agencies and Organizations

American Society of Pediatric Nephrology

Children's Organ Transplant Association

European Society for Paediatric Nephrology

North American Pediatric Renal Transplant Cooperative Study

Society for Pediatric Urology

Related MEDLINE Tips

Click here to search MEDLINE via the National Library of Medicine's PubMed system.

Consider using the following MeSH (Medical Subject Heading) terms when doing searches on some of the topics in the above chapters:
Kidney Transplantation | Uremia
Urinary Tract | Urination Disorders
Urinary Tract Diseases | Nephrology (the profession)
Urologic Diseases | Urology (the profession)
Kidney | Bladder Diseases
Kidney Diseases | Bladder
Glomerulonephritis | Urinary Incontinence
Kidney Failure, Chronic | Kidney Failure, Acute
Hemodialysis |

Click here for a quick and very focused MEDLINE search on the epidemiology of glomerulonephritis. This sample search is performed on the National Library of Medicine's PubMed MEDLINE interface. It is limited to articles in English.


chapter93

38. Structure and Function of the Digestive System

39. Alterations of Digestive Function

40. Alterations of Digestive Function in Children

38: Structure and Function of the Digestive System

The Abdomen By Richard Rathe, MD. Updated: July, 1997. Copyright © 1997 by Richard Rathe, MD. All Rights Reserved. Extensively illustrated with drawings and photographs.

Clinical Guidelines From the British Society of Gastroenterology.

Cross-sectional Anatomy - Abdomen From Loyola University; provides cross-sectional images and the corresponding CT images.

Gastrointestinal System From JayDoc HistoWeb, Copyright University of Kansas Medical Center.

Gastrointestinal System Chapter 5 of Clinical Practice Guidelines for Nurses in Primary Care An online guide from Health Canada; covers multiple organ systems; "intended primarily for use by qualified and licensed nurses working in nursing stations and treatment health centers located in semi-isolated and isolated First Nations and Inuit communities".

Pathophysiology of the Digestive System From the University of Colorado.

Screening Physical Exam Select relevant sections from this main menu; from Loyola University.

SIGBIO's Virtual Anatomy - Digestive System From the University of Illinois, Urbana-Champaign; designed for undergraduate level study.

Agencies and Organizations

American College of Gastroenterology

American Gastroenterological Association

American Society for Gastrointestinal Endoscopy

American Society of Colon and Rectal Surgeons

National Institute of Diabetes and Digestive and Kidney Diseases

Society of Gastroenterology Nurses and Associates, Inc.

39: Alterations of Digestive Function

Achalasia and Esophageal Motility Disorders Description by Mark Ferguson, MD, and Medical Illustrations by Jill Rhead, MA; patient level materials from the Society of Thoracic Surgeons.

Acute Stress Ulceration (GI) By Philip Cumpston ; from the Australian and New Zealand Intensive Care Society.

Alcohol's Effect on Organ Function An issues of Alcohol Research & Health Volume 21, Number 1, 1997. Full-text online; includes sections on pancreas, liver, and gastrointestinal effects.

ASCRS Patient Information American Society of Colon and Rectal Surgeons; includes Bowel Incontinence, Colonoscopy, Colorectal Cancer, Crohn's Disease, Diverticular Disease, Irritable Bowel Syndrome, Ostomy, Polyps of the Colon & Rectum, New Surgical Options for the Treatment of Ulcerative Colitis, and more.

ASCRS Practice Parameters Includes guidelines for Hemorrhoids, Anal Fissure, Rectal Carcinoma, Sigmoid Diverticulitis, Antibiotic Prophylaxis to Prevent Infective Endocarditis or Infected Prosthesis during Colon and Rectal Endoscopy, and Detection of Colorectal Neoplasms.

Atlas of Gastrointestinal Endoscopy Includes sections on Inflammatory Bowel Diseases, Colon and Ileum; endoscopic images copyright © Atlanta South Gastroenterology, P.C. All rights reserved.

Care of a patient with a gastrostomy An online care plan.

Chronic Hepatitis C: Current Disease Management From the National Digestive Diseases Information Clearinghouse.

Clinical Guidelines From the British Society of Gastroenterology.

Clinical Guidelines on the Identification, Evaluation, and Treatment of Overweight and Obesity in Adults Full-text, with special topics such as Body Mass Calculator, Evidence Tables, and Tip Sheets; from the National Heart Lung and Blood Institute, NHLBI.

Colon and Rectal Cancer Home Page From the National Cancer Institute. Includes information on treatment, screening, and links to statistical resources.

Columbia University Gastroenterology Web

Consumer Information From the American Dental Association; includes a separate section for parents and children.

Constipation Resource links from Medline Plus.

Constipation Online information from the National Digestive Diseases Information Clearinghouse - NDDIC.

Constipation in the Elderly Online article by David C. Schaefer, MD, PhD, and Lawrence J. Cheskin, MD; from American Family Physician September 15, 1998.

Diarrhea Information from the Division of Parasitic Diseases, National Center for Infectious Diseases. Includes specific information about different parasites and about waterborne diseases.

Diarrhea Online information from the National Digestive Diseases Information Clearinghouse - NDDIC.

Diarrhea Resource links from Medline Plus.

Chapter 27. Diarrhea and Constipation Merck Manual of Diagnosis and Therapy, 17th Edition, Copyright 1995-2000 Merck & Co., Inc., Whitehouse Station, NJ, USA. All rights reserved.

Diseases of the Liver Copyright, Howard J. Worman, MD, Columbia University, an online textbook.

Endoscopic Retrograde Cholangiopancreatography (ERCP) for Diagnosis and Therapy NIH Consensus Statement, January 14-16, 2002 Vol. 18, No. 1, full-text online.

Esophageal Achalasia [You need to register to enter the guidelines area] Patient Care Guideline from the Society for Surgery of the Alimentary Tract, Inc.

Gallstones and Laparoscopic Cholecystectomy NIH Consensus Development Conference, Sept. 14-16, 1992; full-text online.

Gallstones and Dieting and Gallstones Information from the National Digestive Diseases Information Clearinghouse, National Institute of Diabetes and Digestive and Kidney Diseases - NIDDK.

Gastrointestinal Health Streaming video presentations available from the American Gastroenterological Association; includes information on heartburn and gastroesophageal reflux.

GastroLab A site from The Wasa Workgroup on Intestinal Disorders, Findland. Includes an Image Library, and illustrated Encyclopedia, and more.

GERD Information Resource Center Sponsored by AstraZeneca LP.

Guidelines for the Clinical Application of Laparoscopic Biliary Tract Surgery and Streaming Video Educational Resources From the Society of American Gastrointestinal Endoscopic Surgeons.

Heartburn, Hiatal Hernia, and Gastroesophageal Reflux Disease (GERD)From the National Institute of Diabetes and Digestive and Kidney Diseases.

Helicobacter Pylori in Peptic Ulcer Disease NIH Consensus Development Conference, Feb 7-9, 1994.

Hepatitis A, Hepatitis B, and Hepatitis C Collections of links to web resources from Medline Plus.

Hepatitis B From the Manual for the Surveillance of Vaccine-Preventable Diseases 3rd Edition, 2002, Centers for Disease Control and Prevention.

Hepatitis C Appendix 8 in Vaccines for the 21st Century: A Tool for Decisionmaking, 2001, available full-text online from the National Academies Press.

Hepatitis C and New and Future Treatments for Chronic Hepatitis C By Howard J. Worman, MD; from the Diseases of the Liver site, Columbia University, New York.

Imaging the Gallbladder From Colorado State University.

Inflammatory Bowel Diseases An online tutorial from the Internet Pathology Laboratory.

Management of Hepatitis C NIH Consensus Development Statement March 24-26, 1997 Vol. 15, No. 3, full-text online.

Management of Hepatitis C: 2002 NIH Consensus Development Conference, June 10-12, 2002 Vol. 19, No. 1, full-text online.

Nuclear Medicine Imaging and Function Studies of the Gastrointestinal System Copyrighted by Lyle J. Goodin, BSc, MRT(N), ACNM; extensive illustrated site.

Obesity From the Nutritional Disorders section of the Merck Manual of Diagnosis and Therapy, 2000; full-text online.

Oral Health homepage from the Centers for Disease Control and Prevention. Gateway site to a large collection of full-text resources, including Oral Health in America: A Report of the Surgeon General and more.

Oral Health U.S. 2002 Online report from the National Institute of Dental And Craniofacial Research - NIDCR.

Pancreas Cancer Home Page At the Johns Hopkins Medical Institutions.

Texas Virtual Clinic University of Texas-Houston; Frank G. Moody, MD, FACS, Director; overview of digestive system, diseases, and case studies.

Ulcers and Other Gastric Disorders From Doctor's Guide to the Internet.

Viral Hepatitis: Epidemiology and Prevention of Viral Hepatitis A to E: An Overview. PowerPoint and Adobe Acrobat files available for downloading from the Centers for Disease Control and Prevention.

Wernicke-Korsakoff Syndrome (Alcohol-Related Dementia) A Fact Sheet from the Family Caregiver Alliance.

Journals

Abdominal Imaging Tables of contents and abstracts are available online; full access is available by subscription.

American Journal of Gastroenterology Tables of contents and abstracts are available online. Full-text is accessible only by subscription.

Gastroenterology Official journal of the American Gastroenterological Association. Full-text articles are available from 1996 to the present; Abstracts, References, and PDFs are available from 1978 to the present; Abstracts and Tables of Contents are available from 1975 to the present; Tables of Contents are available from 1965 to the present. Access to full-text articles is limited to AGA society members and print subscribers.

Gastrointestinal Endoscopy Official Journal of the American Society for Gastrointestinal Endoscopy. Full-text articles are available to ASGE members and personal subscribers starting from 1994 to the present. Access to tables of contents and abstracts is complimentary.

Agencies and Organizations

American Association for the Study of Liver Diseases Includes a section on important drug alerts.

American College of Gastroenterology

American Gastroenterological Association

American Liver Foundation

American Obesity Association

American Society of Colon and Rectal Surgeons

Canadian Association of Gastroenterology

Celiac Sprue Association USA

Crohn's and Colitis Foundation of America

Crohn's and Colitis Foundation of Canada

Division of Gastroenterology, University of California San Francisco. An extensive set of links to this and other academic gastroenterology departments is available from Columbia University Division of Digestive and Liver Diseases

Hepatitis Foundation International

International Foundation for Functional Gastrointestinal Disorders

National Digestive Diseases Information Clearinghouse Includes well illustrated materials; includes Spanish language materials.

National Institute of Diabetes and Digestive and Kidney Diseases

Oncology Nursing Society

Overeaters Anonymous

Society of Gastroenterology Nurses and Associates, Inc.

United Ostomy Association

Wound, Ostomy and Continence Nurses Society - WOCN

40: Alterations of Digestive Function in Children

Celiac Disease: A Guide for Children and Their Families From the The North American Society for Pediatric Gastroenterology, Hepatology and Nutrition.

Childhood Pancreatitis By Gordon Uretsky, MD, Markus Goldschmiedt, MD, and Kyle James, MD; American Family Physician, May 1, 1999.

Fulminant hepatic failure /hepatic encephalopathy & edema From the ALL-NET Pediatric Critical Care Textbook. Some parts of this article are still under construction.

Gastroesophageal Reflux in Infants and Children Online article by Andrew D. Jung, MD, from American Family Physician, December 1, 2001; includes a link to a patient education handout.

Gastrointestinal Manifestations of Cystic Fibrosis: Radiologic-Pathologic Correlation Illustrated online article from RadioGraphics, July 1, 1996, vol.16, no. 4.

Hirschsprung's Disease A consumer level overview from Texas Pediatric Surgical Associates; available in English and Spanish.

Hirschsprung's Disease An Illustrated case study, from the Pediatric Imaging Teaching Files, UHRAD.com, University Hospitals of Cleveland and Rainbow Babies and Children's Hospital.

Hypertrophic Pyloric Stenosis Illustrated case study of a four week old infant, from the Pediatric Imaging Teaching Files, UHRAD.com, University Hospitals of Cleveland and Rainbow Babies and Children's Hospital.

Necrotizing Enterocolitis Extensive information for parents from KidsHealth, a web site from the Nemours Foundation that provides information targeted for children, parents, and teens.

Necrotizing Enterocolitis Study Toward Evidence-based Pediatric Surgery (NEC STEPS) An extensive illustrated site from Stanford University. A special study involving multiple hospitals funded by a federal grant. Includes separate information for Parents. Includes information on enrolling in the clinical trials involved with this project.

Necrotizing Enterocolitis and Abdominal wall erythema in necrotizing enterocolitis from the Image Bank of Pediatric Surgery @Brown Medical School.

Paediapaedia: Gastrointestinal Diseases, Gastrointestinal Disease Index By Michael P. D'Alessandro, MD. From the Virtual Children's Hospital, University of Iowa.

Pyloric Stenosis One of a collection of consumer level information resources from Children's Hospital of New York-Presbyterian Division of Pediatric Surgery.

Agencies and Organizations

American Academy of Pediatric Dentistry Describes techniques and materials used in pediatric dentistry.

American Cleft Palate-Craniofacial Association

American College of Gastroenterology

American Gastroenterological Association Includes a selection of Public/Patient materials, many in Spanish as well as English.

Association of Pediatric Gastroenterology and Nutrition Nurses

Celiac Disease Foundation

The Celiac Sprue Association/United States of America

Children Living with Inherited Metabolic Diseases (CLIMB) From the UK.

European Society of Paediatric Gastroenterology, Hepatology & Nutrition

National Institute of Dental and Craniofacial Research

National Institute of Diabetes and Digestive and Kidney Diseases - NIDDK

North American Society for Pediatric Gastroenterology, Hepatology and Nutrition

Society of Gastroenterology Nurses and Associates, Inc.

Teens with Crohn's Disease

Web Resources From Wide Smiles; over 600 cleft-related articles.

Related MEDLINE Tips

Click here to search MEDLINE via the National Library of Medicine's PubMed system.

Consider using the following MeSH (Medical Subject Heading) terms when doing searches on some of the topics in the above chapters:
Digestive System Surgical Procedures | Digestive System Diseases
Abdomen | Mesentery
Inguinal Canal | Digestive System
Peritoneum | Retroperitoneal Space
specific digestive diseases, such as (this list is not all inclusive):
Diarrhea | Constipation
Gastroesophageal Reflux | Hepatitis
Abdomen, Acute | Vomiting
Abdominal Pain | Peritonitis
Esophagitis |
Esophageal Neoplasms | Head and Neck Neoplasms
Mouth Neoplasms | Laryngeal Neoplasms
Facial Neoplasms | Gingival Neoplasms
Leukoplakia, Oral | Lip Neoplasms
Palatal Neoplasms | Tracheal Neoplasms
Salivary Gland Neoplasms | Tongue Neoplasms
Digestive System | Digestive System Diseases
Intestinal Diseases | Colon
Colorectal Surgery | Rectal Diseases
Colonic Diseases, Functional | Enterocolitis
Gallbladder Diseases | Cholelithiasis
Cholecystectomy |
Digestive System Neoplasms | Gastrointestinal Neoplasms
Biliary Tract Neoplasms | Gallbladder Neoplasms
Stomach Neoplasms | Colonic Neoplasms

Click here for a quick and very focused MEDLINE search on on inflammatory bowel diseases in children. This sample search is performed on the National Library of Medicine's PubMed MEDLINE interface and is limited to articles in English and about humans.


chapter94

41. Structure and Function of the Musculoskeletal System

42. Alterations of Musculoskeletal Function

43. Alterations of Musculoskeletal Function in Children

41: Structure and Function of the Musculoskeletal System

Anatomical Terms and Glossary From the eSkeletons Project. Includes illustrations and animations.

Anatomy Modules From the Radiology Department of the University of Washington.

Bone On JayDoc HistoWeb. Copyright University of Kansas Medical Center.

Bone Densitometry An online audiovisual tutorial from the National Library of Medicine.

Bones, Joints and Muscles Topics A directory to topical collections of web resources on these topics; from Medline Plus. Includes online tutorials and links to relevant organizations.

Cartilage On JayDoc HistoWeb. Copyright University of Kansas Medical Center.

Cells of Connective Tissue On JayDoc HistoWeb. Copyright University of Kansas Medical Center.

Facial Bone Anatomy Illustrated article from eMedicine.

The Hosford Muscle Tables: Skeletal Muscles of the Human Body From PT Central. Available online and for downloading in PDF format. Includes: Head and neck; Trunk, front and back; Brachium, antebrachium & hand; and Thigh, leg & foot.

The Introduction to Muscle Physiology and Design From the University of California, San Diego, Muscle Physiology Laboratory; an extensive, detailed, and well illustrated site.

Joint Actions of the Upper Limb On Lumen, Loyola University; John A. McNulty, PhD.

Lumen Learn'em - Bone Box From Loyola University.

Lumen Learn'em Master Muscle List From Loyola University.

The Multimedia Musculoskeletal Machine: A practical glossary by Carol C. Teitz, MD, designed by Joan E. Robertson, PhD; and Musculoskeletal Online, a series of multi-media case studies by Carol C. Teitz, MD, designed by Joan E. Robertson, PhD, reprogrammed by Steven Michael Thielke, with images by Robert S. Holmberg. Includes online videos.

Muscles An online audiovisual tutorial from the National Library of Medicine.

Muscular System On JayDoc HistoWeb. Copyright University of Kansas Medical Center; illustrations and text.

A Musculoskeletal Atlas of the Human Body By Carol Teitz, MD, and Dan Graney, PhD. Programming by Joan E. Robertson, PhD, Graphics by Robert Holmberg, MFA.

Musculoskeletal Imaging Teaching Files From Case Western Reserve and University Hospitals of Cleveland, Department of Radiology.

Orthopedic Anatomy from the Southern California Orthopedic Institute. There are also sections on Orthopedic Procedures, with basic level information with good graphics and photographs.

Orthopaedic Patient Education Collection Well illustrated collection of patient education resources, including artificial joint replacement, back problems, cumulative trauma disorders and more; from Medical MultiMedia Group.

Physical Examination of the Knee On Lumen, Loyola University; Jerold Stirling, MD.

Range of Motion Exercises An extensive illustrated site from the Oregon and Southwest Washington Chapter of the ALS Association.

Screening Physical Exam Select the section on Joints; by Arcot J. Chandrasekhar, MD, FRCP, FACP, FCCP, Loyola University.

Shoulder Range of Motion Exercises From the Nicholas Institute of Sports Medicine and Athletic Trauma.

The Skeletal System Online interactive 'quiz' on skeletal structures; from Dr. James A. Strauss, Pennsylvania State University. Uses photographs of actual skeleton.

Skull Practical On Lumen, Loyola University; Thackery Gray, PhD.

3D Musculoskeletal Pathology Atlas All images on this site are © Elliot K. Fishman, MD.

Your Orthopaedic Connection A consumer site from the American Academy of Orthopedic Surgeons, includes information on wrist sprains.

Wheeless' Textbook of Orthopaedics Copyright © 1996, C.R. Wheeless, MD.

Journals

Arthritis Today Tables of contents and selected articles are available full text; some issues require Adobe Acrobat Reader.

Biomechanics The Magazine of Body Movement and Medicine; selected items are available full text online.

Orthopaedic Nursing Journal of the National Association of Orthopaedic Nurses - NAON; online articles are available by subscription or pay per item.

The Physician and Sportsmedicine Contains many articles on disorders of joints and bones, with the full article available online.

Rheumatology & Musculoskeletal Medicine for Primary Care Open access; each issue focuses on a particular topic; from the American College of Rheumatology.

Rheumatology News Full-text articles are available to subscribers starting from 2002 to the present. Access to tables of contents is complimentary.

Seminars in Arthritis and Rheumatism Full-text articles are available to personal subscribers starting from February 2001 to the present; abstracts, references, and PDFs are available from 2000 to the present. Access to tables of contents and abstracts is complimentary.

Agencies and Organizations

American Academy of Orthopaedic Surgeons

American Academy of Orthotists and Prosthetists

American Academy of Physical Medicine and Rehabilitation

American Association for Hand Surgery

American Association of Hip and Knee Surgeons

American Association of Neuromuscular and Electrodiagnostic Medicine

American Back Society

American College of Foot and Ankle Orthopedics & Medicine

American College of Foot and Ankle Surgeons

American College of Rheumatology This site includes Treatment Guidelines and Fact Sheets & Briefing Papers for consumers.

American College of Sports Medicine

American Fibromyalgia Syndrome (FMS) Association, Inc.

American Physical Therapy Association The primary resource for information, on education, specific applications and conditions, and more.

American Podiatric Medical Association

American Shoulder and Elbow Surgeons

American Society for Bone and Mineral Research

American Society for Surgery of the Hand

American Society of Biomechanics

American Society of Hand Therapists

American Sports Medicine Institute

Arthritis Foundation

Arthroscopy Association of North America

Canadian Orthopaedic Nurses Association

The Hip Society

International Osteoporosis Foundation

The Knee Society

National Association of Orthopaedic Nurses, Inc. - NAON

National Fibromyalgia Association

National Institute of Arthritis and Musculoskeletal and Skin Diseases An extensive site with health information, scientific data, and a section on Health Topics including specific disorders.

National Osteoporosis Foundation

Neuromuscular Disease Center Contains sections on a wide variety of disorders, such as Neuropathy, Spinal Cord, Motor Neuron disorders and more; from Washington University School of Medicine, St. Louis.

The Nicholas Institute of Sports Medicine and Athletic Trauma

The Paget Foundation

42: Alterations of Musculoskeletal Function

Alternative Therapies for Traditional Disease States: Osteoarthritis An online article from American Family Physician, January 15, 2003. Includes information on Glucosamine and Chondroitin.

Athletic Injuries Select a body part to get more information; from the Yale Sports Medicine Center.

Bone Cancer "oncologist-approved cancer information" from People Living With Cancer, "the patient information website of the American Society of Clinical Oncology (ASCO)".

Bone Densitometry An online audiovisual tutorial from the National Library of Medicine.

Care of a Patient in a Cast An online care plan.

Compartment syndromes and fat embolism Online overview from Surgical Tutor.

Diagnosis and Management of Osteomyelitis An online article from American Family Physician, June 15, 2001.

Diagnosis and Treatment of Paget's Disease of Bone Online article from American Family Physician, May 15, 2002.

Diagnostic and Therapeutic Injection of the Shoulder Region An online article from American Family Physician, March 15, 2003.

Disease Management of Osteoarthritis An online continuing education article by Karen Gabel Speroni, RN, PhD, from Nursing Spectrum.

Dr. Pribut's Running Injuries Page By Stephen M. Pribut, DPM, FAAPSM, Podiatric Medicine and Surgery.

Electronic Textbook of Hand Surgery An extensive site By Charles Eaton, MD.

Fat Embolism Syndrome Quiz From Nepean Intensive Care Quiz Pages, Nepean Hospital Intensive Care Unit, NSW, Australia.

Foot Injuries and Disorders Links to online resources from Medline Plus.

Fractures and Sprains An online tutorial from the National Library of Medicine.

Ganglion Cysts An interactive online tutorial from the National Library of Medicine.

Guidelines for Evaluation of Neuromusculoskeletal Disability From the California Industrial Medical Council.

Interactive Atlas of Signs in Musculoskeletal Radiology By A. Gentili, MD; M. Beller, MD; S. Masih, MD; and L.L. Seeger, MD; UCLA and WLA VAMC Los Angeles, California. An extensive collection of illustrations and text, accessible by site, diagnosis or "sign".

Knee Arthroscopy An online audiovisual tutorial from the National Library of Medicine.

Management of Ankle Sprains An extensively illustrated article from American Family Physician, January 1, 2001.

Management of Shoulder Impingement Syndrome and Rotator Cuff Tears An extensively illustrated article from American Family Physician, February 15, 1998. Includes a link to a patient education handout.

Medscape-Orthopaedics Excellent meta-site featuring online journals, articles and news. Registration is required, but free.

The Multimedia Musculoskeletal Machine: A practical glossary by Carol C. Teitz, MD, designed by Joan E. Robertson, PhD; and Musculoskeletal Online, a series of multi-media case studies by Carol C. Teitz, MD, designed by Joan E. Robertson, PhD, reprogrammed by Steven Michael Thielke, with images by Robert S. Holmberg. Includes online videos.

Musculoskeletal Disorders and the Workplace: Low Back and Upper Extremities Panel on Musculoskeletal Disorders and the Workplace, Commission on Behavioral and Social Sciences and Education, National Research Council, 512 pages, 2001. Available full text online from the National Academies Press.

Neuromuscular Disease Center From Washington University School of Medicine, St. Louis.

Online Library From the Journal of Prosthetics and Orthotics, "presented by the American Academy of Orthotists and Prosthetists, as a service to clinicians worldwide".

ORBD~NRC Osteoporosis and Related Bone Diseases~National Resource Center Supported by the National Institute of Arthritis and Musculoskeletal and Skin Diseases, National Institutes of Health; an extensive site with public and professional information on many disorders of bone.

Orthopedic Anatomy from the Southern California Orthopedic Institute. There are also sections on Orthopedic Procedures, with basic level information with good graphics and photographs, and a more advanced site - the SCOI CLASroom (Center for Learning Arthroscopic Skills) - which includes a collection of online videos.

Osteoarthritis An online audiovisual tutorial from the National Library of Medicine.

Osteoporosis An online audiovisual tutorial from the National Library of Medicine.

Osteoporosis: Part I. Evaluation and Assessment An online article from American Family Physician, March 1, 2001. Includes a link to a patient information handout.

Osteoporosis and Bone Physiology Home Page Site maintained by Susan Ott, MD, Associate Professor Department of Medicine, University of Washington. Includes illustrations and animations.

Osteoporosis in Men Online article from American Family Physician, April 1, 2003.

Osteoporosis Prevention, Diagnosis, and Therapy NIH Consensus Development Program, March 27-29, 2000 Vol. 17, No. 1, full text online.

Osteosarcoma: A Multidisciplinary Approach to Diagnosis and Treatment An online article from American Family Physician, March 15, 2002.

Problems of the Hand and Wrist From the Division of Workers' Compensation Medical Unit, Evaluation Guidelines, Department of Industrial Relations, State of California.

Recommendations for the Medical Management of Osteoarthritis of the Hip and Knee American College of Rheumatology Subcommittee on Osteoarthritis Guidelines; full text online. Reprinted from Arthritis & Rheumatism Vol. 43, No. 9, September 2000, pg. 1905-1915 © 2000.

Rotator Cuff Injuries An interactive online tutorial from the National Library of Medicine.

Shoulder Arthroscopy An online audiovisual tutorial from the National Library of Medicine.

Tennis Elbow An online audiovisual tutorial from the National Library of Medicine.

Treating Fibromyalgia Online article from American Family Physician, October 1, 2000.

Treatment of Plantar Fasciitis Illustrated online article from American Family Physician, February 1, 2001. Includes a link to a patient education handout.

Types of Drugs From the online Drug Guide of the Arthritis Foundation.

Wheeless' Textbook of Orthopaedics © 1996 to present, by C.R. Wheeless, MD.

Whonamedit.com A very useful "biographical dictionary of medical eponyms". Check out "Colles Fracture".

Work Related Musculoskeletal Disorders A NIOSH Fact Sheet.

Work-Related Musculoskeletal Disorders: A Review of the Evidence Steering Committee for the Workshop on Work-Related Musculoskeletal Injuries: The Research Base, Committee on Human Factors, National Research Council 42 pages, 1998. Available full text online from the National Academies Press.

43: Alterations of Musculoskeletal Function in Children

ABLEDATA Sponsored by the National Institute on Disability and Rehabilitation Research, US Department of Education; provides evaluations of assistive technology devices; listings of vendors.

Achondroplasia and Hypochondroplasia: Treatment Indications From the Maryland Center for Limb Lengthening & Reconstruction (MCLLR).

Adolescent Idiopathic Scoliosis: Review and Current Concepts Online article fromAmerican Family Physician, July 1, 2001.

Bright Futures Age-specific guidelines for the physical examination, parent interactions, and more, from prenatal visit through late adolescence (age 21); sponsors include the Maternal and Child Health Bureau, DHHS; Health Resources and Services Administration; Pfizer's Commitment to Kids; National Center for Education in Maternal and Child Health; includes communication issues and specific criteria for pediatric examinations.

Fortnightly review: The muscular dystrophies Online article by Alan E H Emery, from BMJ 1998;317:991-995 ( 10 October ); includes definitions and classifications and illustrations.

Health Supervision for Children With Turner Syndrome Clinical Report From the American Academy of Pediatrics.

Musculoskeletal Abnormalities From the Merck Manual of Diagnosis and Therapy.

Orthospine A commercial site from the New York Spine Team: Jean-Pierre C. Farcy, MD, FACS, Frank J. Schwab, MD, Jeffrey D. Klein, MD; contains multiple information sections on many spinal disorders.

Osteomalacia Extensively illustrated site from the University of Washington. Part of a larger site.

Pavlik Harness: A Guide for Parents From the Children's & Women's Health Centre of British Columbia.

Pediatric Foot Notes: A Review of Common Congenital Foot Deformities Online article by Jose F. Jackson, MD, and Stephen J. Stricker, MD, from International Pediatrics September 2003.

Pediatric Radiology and Pediatric Imaging From PediatricRadiology.com, a digital library curated by Michael P. D'Alessandro, MD.

Pediatric Radiology Teaching Files Written by University of Iowa Radiology Residents and edited by Simon C.S. Kao, MD.

Prevention of Rickets and Vitamin D Deficiency: New Guidelines for Vitamin D Intake A Clinical Report from the American Academy of Pediatrics, April 2003.

Questions and Answers about Heritable Disorders of Connective Tissue From the National Institute of Arthritis and Musculoskeletal and Skin Diseases.

Scoliosis in Children and Adolescents and Kyphosis (Curvature of the Spine) Consumer level information sheets from Your Orthopaedic Connection, a consumer information web site from the American Academy of Orthopaedic Surgeons.

Screening for Developmental Dysplasia of the Hip An online article by Linda M. French, MD, and Frederick R. Dietz, MD, from American Family Physician, July 1999. Includes link to an illustrated patient education handout.

Skeletal Dysplasias Illustrated review from Approaches To Differential Diagnosis In Musculoskeletal Imaging by Michael L. Richardson, MD, University of Washington School of Medicine.

Turner Syndrome Illustrated site from the Genetic Science Learning Center at the Eccles Institute of Human Genetics, University of Utah.

Agencies and Organizations

American Academy for Cerebral Palsy and Developmental Medicine

American Arthritis Foundation

American Juvenile Arthritis Organization

American Physical Therapy Association Section on Pediatrics

Arthritis Foundation

Arthritis Society, Canada

Easter Seal Society National headquarters site.

Human Growth Foundation For "the parents of children, and adults, who have disorders of growth or growth hormone".

International Myotonic Dystrophy Organization

The MAGIC Foundation Information and support for families of children with growth disorders.

Muscular Dystrophy Association

Muscular Dystrophy Association of Canada

National Association of Orthopaedic Nurses, Inc.

National Institute of Arthritis and Musculoskeletal and Skin Diseases

National Scoliosis Foundation, Inc.

Osteogenesis Imperfecta Foundation, Inc.

Pediatric Orthopaedic Society of North America

Scoliosis Association, Inc.Family support and information organization open to all. Chapter contacts found under Support Information at the above web site.

Scoliosis Research Society

Shriners Hospitals for Children

United Cerebral Palsy

Related MEDLINE Tips

Click here to search MEDLINE via the National Library of Medicine's PubMed system.

MEDLINE uses the heading "Wounds and Injuries" for trauma, and specific headings, such as Fractures or Fractures, Stress.

Consider using the following MeSH (Medical Subject Heading) terms when doing searches on some of the topics in the above chapters:
Wheelchairs | Locomotion
Arthritis, Juvenile Rheumatoid | Scoliosis
Athletic Injuries | Spinal Diseases
Arthritis | Leg Length Inequality
Arthrodesis | Bone Diseases
Crutches | Osteomyelitis
Sprain | Strains
Cast | Traction
Orthopedic Equipment | Range of Motion, Articular
Gait | Wound Healing
and the term Sports, or names of specific sports.

You can use the subheading injury (in) with specific orthopedic sites. The sample search below is for knee joint injuries and was run using the subheading knee joint/in. There is also a specific heading for knee injuries that you can combine with knee joint . To perform a comprehensive search, use both. This search is performed on the National Library of Medicines PubMed MEDLINE interface and is limited to articles in English.


chapter95

44. Structure, Function and Disorders of the Integument

45. Alterations of the Integument in Children

44: Structure, Function and Disorders of the Integument

Acne An interactive online tutorial from the National Library of Medicine.

AcneNet "A collaborative effort between Roche Laboratories, Inc. and the American Academy of Dermatology". Other sites available from the American Academy of Dermatology are: SkinCancerNet; PsoriasisNet; EczemaNet; AgingSkinNet; and ActinicKeratosesNet.

Actinic Keratoses From the Dermatology Image Bank © John L. Bezzant, MD.

Aging and the Skin From the Merck Manual of Geriatrics.

Anatomy and Histology of the Skin By Jason R. Swanson and Jeffrey L. Melton, MD, Loyola University; this extensive site includes the skin and appendages.

Caring for Wounds and Pressure Ulcers Online continuing education program from the University of Florida; part of a larger program Health Management for Older Adults. Includes audio presentations.

Cellulitis A collection of links to web resources from Medline Plus.

Common Bacterial Skin Infections Illustrated online article from American Family Physician, July 1, 2002.

Common Benign Skin Tumors Illustrated online article from American Family Physician, February 15, 2003.

Dermatologic Image Database An extensive collection of images from the Department of Dermatology, University of Iowa College of Medicine.

Dermatophyte Infections Illustrated online article from American Family Physician, January 1, 2003.

DermIS - Dermatology Internet Service From the Friedrich-Alexander-University of Erlangen-Nürnberg, School of Medicine, Department of Dermatology; includes lectures, cases, links to other WWW sites, and gateway to DermIS - DOIA Dermatology Online Atlas.

DermPathTutor © - Tutorial in Diagnosis By Mary Seabury Stone, MD, and Thomas L. Ray, MD, University of Iowa; site also links to a dictionary and collection of images.

Diabetic Foot Ulcers: Pathogenesis and Management Online article by Robert G. Frykberg, DPM, MPH; from American Family Physician, November 1, 2002.

Diagnosis and Management of Common Tinea Infections Online article from American Family Physician, July 1998.

Electronic Textbook of Dermatology From the Internet Dermatology Society; includes a separate section on dermatology and Diabetes.

Epithelia From JayDoc HistoWeb, Copyright University of Kansas Medical Center; illustrations and text.

Emergency Preparedness and Response Site from the Centers for Disease Control and Prevention that includes information on bioterrorism agents such as Anthrax.

Exercise-Induced Anaphylaxis and Urticaria An online article from American Family Physician, October 15, 2001.

Fixed Drug Eruption, Fixed drug eruption, bullous, and Drug Allergies Illustrations and text from the Medical Encyclopedia, Medline Plus.

Hives A collection of web resources from Medline Plus.

Impetigo Information and illustrations from Dermnet, New Zealand Dermatological Society.

Integumentary Assessment By Peg Gray; a slide presentation; emphasis is on the nails.

Integumentary System From JayDoc HistoWeb, Copyright University of Kansas Medical Center; illustrations and text.

Kinetic Concepts, Inc. (KCI) Sites includes a wound management reference guide; and online education modules on pressure ulcers.

Lumen Learn'em - Cutaneous Innervation An interactive learning program from Loyola University.

Management of Herpes Zoster (Shingles) and Postherpetic Neuralgia An online article from American Family Physician, April 15, 2000.

Melanoma.com From the Schering Corporation.

Melanoma An interactive online tutorial from the National Library of Medicine.

National Skin Cancer Prevention Education Program from the CDC, full-text, with many statistics.

Occupational Dermatoses A collection of slides from the National Institute of Occupational Safety and Health - NIOSH.

Pressure Sores: Five reviews From Bandolier: Evidence-Based Health Care, a periodical of the United Kingdom NHS R&D Directorate.

Psoriasis Links to online resources from Medline Plus.

Rosacea A collection of links to web resources from Medline Plus.

Rosacea: A Common, Yet Commonly Overlooked, Condition An illustrated online article from American Family Physician, August 1, 2002.

Scabies An interactive online tutorial from the National Library of Medicine.

Scabies From the Centers for Disease Control and Prevention, DPDx site for parasitic diseases.

Screening Physical Exam Select the section on Skin; by Arcot J. Chandrasekhar, MD, FRCP, FACP, FCCP; from Loyola University.

Skin and Skin Structure Infections A PowerPoint presentation by Alex Rakowsky, MD, from the FDA server.

Skin and Wound Infections: An Overview An illustrated online article by Michael L. O'Dell, MD, from American Family Physician, May 15, 1998.

Skin Cancer An interactive online tutorial from the National Library of Medicine.

Skin Cancer and Benign Tumor Image Atlas From Loyola University; edited by Jeffrey L. Melton, MD, and Jason R. Swanson, BA.

Skin Conditions and Skin, Hair, and Nails Topical directories to collections of web resources from Medline Plus.

Sunlight, Ultraviolet Radiation, and the Skin National Institutes of Health Consensus Development Conference Statement May 8-10, 1989, full text online.

Symposium on Troublesome Skin Problems A four article series from Postgraduate Medicine, June 2000. Includes Alopecia areata and Acute and chronic herpes zoster.

Topical Therapy for Acne An online article by John J. Russell, MD, from American Family Physician, January 15, 2000.

Topical Treatment of Common Superficial Tinea Infections Online article from American Family Physician, May 15, 2002.

Venous Stasis Ulcers Information about Venous Stasis Ulcers, complete with images and descriptions. From the Dermatology Image Bank, by John L. Bezzant, MD, Knowledge Weavers, Spencer S. Eccles Health Sciences Library, Utah.

Wound Care Information Network

Journals

Advances in Skin & Wound Care (formerly Advances in Wound Care); some items available full-text online.

Dermatology Online Journal

Journal of the American Academy of Dermatology The official journal of The American Academy of Dermatology. Full-text articles are available to AAD members and personal subscribers starting from 1997 to the present; abstracts, references, and PDFs are available from 1995 to the present; and tables of contents and abstracts are available from 1979 to the present. Access to tables of contents and abstracts is complimentary.

Skin and Allergy News Full-text articles are available to subscribers starting from 2001 to the present. Access to tables of contents is complimentary.

World Wide Wounds The Electronic Journal of Wound Management Practice.

Agencies and Organizations

American Academy of Dermatology This is an extensive site that includes patient and professional information covering many topics.

American Academy of Facial Plastic & Reconstructive Surgery

American Society of Plastic Surgical Nurses, Inc.

Dermatology Foundation

Dermatology Nurses Association

International Rosacea Foundation

National Institute of Arthritis and Musculoskeletal and Skin Diseases

National Psoriasis Foundation

National Rosacea Society

Skin Cancer Foundation

Stevens Johnson Syndrome Foundation

United Ostomy Association, Inc.

Wound Care Institute Inc.

Wound, Ostomy and Continence Nurses Society - WOCN

45: Alterations of the Integument in Children

Albinism From KidsHealth.

Common Bacterial Skin Infections Illustrated online article from American Family Physician, July 1, 2002.

Diaper Rash How To Treat An Age-Old Problem; from Alexian Brothers Medical Center.

DPDx Identification and Diagnosis of Parasites of Public Health Concern From the Centers for Disease Control & Prevention, National Center for Infectious Diseases, Division of Parasitic Diseases. Includes an image library and information on diagnostic procedures.

HeadLice.org Site of the The National Pediculosis Association®, Inc.

Head Lice Infestation From the Division of Parasitic Diseases, Centers for Disease Control and Prevention.

Head Lice A collection of web resources from Medline Plus.

Head Lice Information A statement from Richard J. Pollack, PhD, Harvard School of Public Health. Includes flowchart of management procedures.

Head Lice Illustrations and text from the Medical Encyclopedia, Medline Plus.

Impetigo Information and illustrations from Dermnet, New Zealand Dermatological Society.

National Immunization Program and 2005 Childhood Immunization Schedule, includes formats for downloading; from the CDC.

Nevus Outreach, Inc. A non-profit organization dedicated to improving awareness and finding a cure for congenital nevi and neurocutaneous melanosis.

Pediculosis Clinical Resources and Pediculosis Patient/Family Resources A selection of web resources from the Rural Nurse Organization.

Poison Ivy, Oak and Sumac Information Center Includes links to related pages.

Scabies From KidsHealth.

Skin Pigmentation Disorders A collection of links to web resources from Medline Plus.

Sunlight, Ultraviolet Radiation, and the Skin National Institutes of Health Consensus Development Conference Statement, May 8-10, 1989; full text online.

Tinea Capitis By Bruce E. Strober, MD, PhD, from Dermatology Online Journal 7(1): 12.

Tinea capitis and Tinea favosa Text and illustration from the doctor fungus web site.

Tinea Infections Collection of web resources from Medline Plus.

Journals

Journal of Pediatric Health Care Full-text articles are available to NAPNAP members and personal subscribers starting from 2000 to the present; Abstracts, References, and PDFs are available from 1996 to the present. Access to tables of contents and abstracts is complimentary.

Pediatric Pharmacotherapy "A Monthly Review for Health Care Professionals" from the Children's Medical Center, University of Virginia.

Agencies and Organizations

American Academy of Dermatology This site includes patient and professional information covering many topics.

American Academy of Facial Plastic & Reconstructive Surgery

American Society of Plastic Surgical Nurses, Inc.

National Institute of Arthritis and Musculoskeletal and Skin Diseases

National Organization for Albinism and Hypopigmentation

National Pediculosis Association

National Psoriasis Foundation

Nevus Outreach, Inc. "A non-profit organization dedicated to improving awareness and finding a cure for Congenital Nevi and Neurocutaneous Melanosis".

PedsCCM: Pediatric Critical Care Nursing, Society for Critical Care Medicine

Related MEDLINE Tips

Click here to search MEDLINE via the National Library of Medicine's PubMed system.

Consider using the following MeSH (Medical Subject Heading) terms when doing searches on some of the topics in the above chapters:
Skin Diseases | Skin
Dermatology (the profession) | Hair
Skin Manifestations (of other diseases) | Hair Diseases
Sebaceous Gland Diseases | Sweat Gland Diseases
Pigmentation Disorders | Skin Ulcer
or specific headings for skin, nail, or hair diseases, such as:
Alopecia | Dermatitis
Acneiform Eruptions | Hand Dermatoses

Other MEDLINE subject headings related to skin diseases are: Decubitus Ulcer and Burns.

Click here for a brief search on skin manifestations of systemic diseases. This search, performed on the National Library of Medicine's PubMed interface to MEDLINE, is limited to articles in English, about humans.


chapter96

46. Shock, Multiple Organ Dysfunction Syndrome, and Burns in Adults

47. Shock, Multiple Organ Dysfunction Syndrome, and Burns in Children

46: Shock, Multiple Organ Dysfunction Syndrome, and Burns in Adults

Ambulatory Management of Burns An illustrated online article from American Family Physician, November 1, 2000. Includes links to two patient handouts on this topic.

Assessment and Initial Care of Burn Patients Full text online standard from the American College of Surgeons; requires Adobe Acrobat Reader to view or print.

Burns Online audiovisual program from the National Library of Medicine.

Burns A collection of links to web resources from Medline Plus. Includes links on treatment and prevention.

Burns Information from the Medical Encyclopedia, Medline Plus. Includes illustrations of first, second and third degree burns.

The Diagnosis and Treatment of Hemorrhagic Shock by Dr. IH Wilson and DR. PJF Baskett, an article in Update in Anaesthesia.

Fluid Resuscitation: State of the Science for Treating Combat Casualties and Civilian Injuries By the Committee on Fluid Resuscitation for Combat Casualties, Institute of Medicine; 208 pages, 1999. Full-text online from the National Academy Press.

Practice Parameters for Hemodynamic Support of Sepsis in Adult Patients Guideline from the Society of Critical Care Medicine.

Shock: Emergency Medicine By Mark A. Graber, MD; from the University of Iowa Family Practice Handbook, 4th edition.

Thermal Burns Includes sections on Calculation of Percentage of Burned Area, and Management and Monitoring of the Burned Patient; from EDUBRIEFS in CCTC From the the Critical Care Trauma Centre of the London Health Sciences Centre.

B.C. Professional Firefighter's Burn Fund: The Burn Survivor Resource on the Web This site includes personal stories of survivors, information on burns, and more; some pages are still under construction.

Burns, Cold, and Thermal Injury By Mark A. Graber, MD, from Virtual Hospital, University of Iowa Family Practice Handbook, 4th Edition.

University of Chicago Lightning Injury Research Program Extensive site with many full text online resources.

Journals

Advances in Skin and Wound Care Selected articles are available full text online, others are available for online purchase.

Infection Control Today On-line archive back to May 2000; from Virgo Publishing.

Internet Journal of Emergency and Intensive Care Medicine

Journal of the American Academy of Dermatology The official journal of The American Academy of Dermatology. Full-text articles are available to AAD members and personal subscribers starting from 1997 to the present; abstracts, references, and PDFs are available from 1995 to the present; and tables of contents and abstracts are available from 1979 to the present. Access to tables of contents and abstracts is complimentary.

World Wide Wounds "The premier online resource for dressing materials and practical wound management information "; an Internet-only electronic journal.

Wound Repair and Regeneration "the official publication of The Wound Healing Society, the European Tissue Repair Society, the Japanese Society for Wound Healing, and the Australian Wound Management Association". Tables of contents are available online.

Agencies and Organizations

American Academy of Facial Plastic & Reconstructive Surgery

American Association for the Surgery of Trauma

American Association of Critical Care Nurses

American Burn Association

American College of Emergency Physicians (ACEP)

American Red Cross

American Society of Plastic Surgical Nurses

American Trauma Society

Association of Air Medical Services

Association of Emergency Physicians

Association of Rehabilitation Nurses

The Burn Institute

Burn Survivors Online Providing "information and support for burn survivors and their families throughout the world".

Dermatology Nurses Association (DNA)

Emergency Nurses Association (ENA)

National Association of Emergency Medical Technicians

The Nicholas Institute of Sports Medicine and Athletic Trauma

National Institute of Arthritis and Musculoskeletal and Skin Diseases

The Phoenix Society for Burn Survivors, Inc.

Society for Academic Emergency Medicine

The Society of Chest Pain Centers and Providers

Society of Critical Care Medicine

Society of Trauma Nurses

47: Shock, Multiple Organ Dysfunction Syndrome, and Burns in Children

Beyond Indigo An extensive site with connections to support groups, information on the loss of a child, and on how children react to grief.

ElectricAirway: Upper Airway Problems in Children By Donna M. D'Alessandro, MD, Department of Pediatrics Children's Memorial Hospital Northwestern University Medical School Chicago, IL and Michael P. D'Alessandro, MD; from The Virtual Hospital.

Emergency Medical Services for Children (EMSC) A national initiative designed to reduce child and youth disability and death due to severe illness or injury; a very extensive site with information on policy, for families, and for professionals.

Ethics and the Care of Critically Ill Infants and Children Policy Statement of the American Academy of Pediatrics.

FACES Pain Rating Scale By Donna Wong, nurse consultant, and Connie Morain Baker, at the Wong On Web site.

Guidelines on Forgoing Life-Sustaining Medical Treatment From the American Academy of Pediatrics.

Harriet Lane WWW Links Formerly Pediatric Points of Interest; provides "an edited collection of pediatric resources (over 6200 links) on the World Wide Web. Maintained and edited by physicians at the Johns Hopkins University".

Managing the Pain & Consequences of Pediatric Burns Full-text article in JEMS.COM By Teresa Merk, RN, BSN, CMTE.

OnLine Pediatric Surgery Handbook for Residents and Medical Students An extensive online text from Pediatric Surgery Update, Humberto Lugo-Vicente, MD, editor, Professor of Pediatric Surgery University of Puerto Rico, School of Medicine.

Pediatric Emergency Preparedness in the Office Online article from American Family Physician, June 1, 2000.

PedsCCM: The Pediatric Critical Care Website Includes a separate section PedsCCM: Pediatric Critical Care Nursing, Society for Critical Care Medicine.

Software for Pediatric Critical Care At Washington University; has several useful programs including a Pediatric Transport database and a bedside drug list creator.

Journals

Hygeia A "journal for parenthood lost and a global community for perinatal health, loss and bereavement created by Michael R. Berman, MD".; includes resources for families with critically ill children.

Infectious Diseases in Children Requires registration, but is free.

Journal of Pediatric Health Care Full-text articles are available to NAPNAP members and personal subscribers starting from 2000 to the present; Abstracts, References, and PDFs are available from 1996 to the present. Access to tables of contents and abstracts is complimentary.

Journal of Pediatrics Full-text articles are available to personal subscribers starting from 1994 to the present. Access to tables of contents and abstracts is complimentary.

Pediatric Surgery Update Humberto Lugo-Vicente, MD, editor, Professor of Pediatric Surgery University of Puerto Rico, School of Medicine; open online access.

Agencies and Organizations

American Academy of Pediatrics Within the Professional Education section, there is a list of reviewed Internet resources in more than 20 subspecialities.

American Pediatric Surgical Association

American Pediatric Surgical Nurses Association

Brave Kids Online site for children with chronic or life threatening illnesses.

British Association of Paediatric Surgeons

Canadian Association of Paediatric Surgeons

International Shrine Headquarters The Shriners maintain hospitals for children who have suffered burns.

National Association of Pediatric Nurse Practitioners

National Institute of Child Health and Human Development

Office of Rare Diseases From the National Institutes of Health.

PedsCCM: Pediatric Critical Care Nursing, Society for Critical Care Medicine

Society of Pediatric Nurses

Related MEDLINE Tips

Click here to search MEDLINE via the National Library of Medicine's PubMed system.

Consider using the following MeSH (Consider using the following MeSH (Medical Subject Heading) terms when doing searches on some of the topics in the above chapters:
Shock | Shock, Septic
Shock, Cardiogenic | Shock, Surgical
Shock, Hemorrhagic | Shock, Traumatic
Hemorrhage |
Burns | Burns, Chemical
Burns, Inhalation | Burns, Electric
Smoke Inhalation Injury | Eye Burns
Sunburn |

Click here for a quick and very focused MEDLINE search on diagnosis of septic shock. This sample search is performed on the National Library of Medicine's PubMed MEDLINE interface. It is limited to articles in English.